<!DOCTYPE html><html lang="it"><head><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-18451039-1"></script><script>
            window.dataLayer = window.dataLayer || [];
            function gtag(){dataLayer.push(arguments);}
            gtag('js', new Date());
            gtag('config', 'UA-18451039-1', {
              anonymize_ip: true,
              send_page_view: false,
              custom_map: {
                "dimension3": "user",
                "dimension4": "adfree",
                "dimension5": "token"
              }
            });

            (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.defer = true;
            s.src = "https://player.h-cdn.com/loader.js?customer=corrieredellosport_it";
            el.parentNode.insertBefore(s, el);
            })();
          </script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=5.0"/><link rel="apple-touch-icon" sizes="180x180" href="https://cdn.guerinsportivo.it/next-conti/gs/brand/apple-touch-icon.png"/><link rel="icon" type="image/png" sizes="32x32" href="https://cdn.guerinsportivo.it/next-conti/gs/brand/favicon-32x32.png"/><link rel="icon" type="image/png" sizes="16x16" href="https://cdn.guerinsportivo.it/next-conti/gs/brand/favicon-16x16.png"/><link rel="manifest" href="https://cdn.guerinsportivo.it/next-conti/gs/brand/site.webmanifest"/><link rel="mask-icon" href="https://cdn.guerinsportivo.it/next-conti/gs/brand/safari-pinned-tab.svg" color="#333333"/><link rel="shortcut icon" href="https://cdn.guerinsportivo.it/next-conti/gs/brand/favicon.ico"/><meta name="msapplication-TileColor" content="#333333"/><meta name="msapplication-config" content="https://cdn.guerinsportivo.it/next-conti/gs/brand/browserconfig.xml"/><meta name="theme-color" content="#ffffff"/><meta property="fb:app_id" content="187900021263328"/><title>Lacrime di Dybala | Guerin Sportivo</title><meta name="description" content="Il campione argentino ha dopo 7 anni salutato il pubblico della Juventus, contro la propria volontà. E anche quella del pubblico, che ha fischiato Agnelli..."/><meta charSet="utf-8"/><meta property="og:title" content="Lacrime di Dybala"/><meta property="fb:app_id" content="187900021263328"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.guerinsportivo.it/news/calcio/2022/05/17-5392776/lacrime_di_dybala"/><meta property="og:image" content="https://cdn.guerinsportivo.it/images/2022/05/17/113404071-22bdf76d-10bd-43c6-87e0-309613eb37c4.jpg"/><meta property="og:image:alt" content="Juventus v SS Lazio - Serie A

TURIN, ITALY - MAY 16: Paulo Dybala of Juventus acknowledges the fans during a tribute from teammates and fans following their draw in the Serie A match between Juventus and SS Lazio at Allianz Stadium on May 16, 2022 in Turin, Italy. (Photo by Emilio Andreoli/Getty Images)"/><meta property="og:description" content="Il campione argentino ha dopo 7 anni salutato il pubblico della Juventus, contro la propria volontà. E anche quella del pubblico, che ha fischiato Agnelli..."/><meta name="apple-mobile-web-app-capable" content="yes"/><meta name="apple-mobile-web-app-status-bar-style" content="default"/><meta name="apple-mobile-web-app-title" content="Tuttosport"/><meta name="mobile-web-app-capable" content="yes"/><meta name="twitter:site" content="@tuttosport"/><meta name="twitter:title" content="Lacrime di Dybala"/><meta name="twitter:description" content="Il campione argentino ha dopo 7 anni salutato il pubblico della Juventus, contro la propria volontà. E anche quella del pubblico, che ha fischiato Agnelli..."/><meta name="twitter:image" content="https://cdn.guerinsportivo.it/images/2022/05/17/113404071-22bdf76d-10bd-43c6-87e0-309613eb37c4.jpg"/><meta name="twitter:image:alt" content="aaaaaa"/><link rel="canonical" href="https://www.guerinsportivo.it/news/calcio/2022/05/17-5392776/lacrime_di_dybala"/><link rel="amphtml" href="https://guerinsportivo.it/amp/news/calcio/2022/05/17-5392776/lacrime_di_dybala"/><meta name="last-modified" content="2022-05-17T09:59:08+00:00"/><script type="application/ld+json">
          {
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage":{
              "@type":"WebPage",
              "@id":"https://www.guerinsportivo.it/news/calcio/2022/05/17-5392776/lacrime_di_dybala"
            },
            "headline": "Lacrime di Dybala",
            "description" : "Il campione argentino ha dopo 7 anni salutato il pubblico della Juventus, contro la propria volontà. E anche quella del pubblico, che ha fischiato Agnelli...",
            "datePublished": "2022-05-17T09:59:08+00:00",
            "dateModified": "2022-05-17T09:59:08+00:00",
            "articleSection": "Calcio",
            "publisher": {
              "@type": "NewsMediaOrganization",
              "name": "Guerin Sportivo",
              "url": "https://www.guerinsportivo.it",
              "logo": {
                "@type": "ImageObject",
                "url": "https://www.guerinsportivo.it/assets_gs/img/guerinsportivo-logo.svg",
                "width": 205,
                "height": 60
              }
            },
            "copyrightYear": 2021,
            "copyrightHolder": {
              "@type": "NewsMediaOrganization",
              "name": "Guerin Sportivo",
              "logo": {
                "@type": "ImageObject",
                "url": "https://www.guerinsportivo.it/assets_gs/img/guerinsportivo-logo.svg",
                "width": 205,
                "height": 60
              }
            },
            "accountablePerson": {
              "@type": "Person",
              "name": "Ivan Zazzaroni",
              "jobTitle": "Editor in Chief"
            },
            "author": {
              "@type": "Person",
              "name": "La redazione"
            },
            "image": [
              "https://cdn.guerinsportivo.it/img/1200/1200/2022/05/17/113404071-22bdf76d-10bd-43c6-87e0-309613eb37c4.jpg",
              "https://cdn.guerinsportivo.it/img/1200/900/2022/05/17/113404071-22bdf76d-10bd-43c6-87e0-309613eb37c4.jpg",
              "https://cdn.guerinsportivo.it/img/1200/675/2022/05/17/113404071-22bdf76d-10bd-43c6-87e0-309613eb37c4.jpg"
            ]
          }</script><meta name="next-head-count" content="34"/><link rel="preload" href="/_next/static/css/ae74e4d39cd52a23a69b.css" as="style"/><link rel="stylesheet" href="/_next/static/css/ae74e4d39cd52a23a69b.css" data-n-g=""/><link rel="preload" href="/_next/static/css/e188899511108554fda6.css" as="style"/><link rel="stylesheet" href="/_next/static/css/e188899511108554fda6.css" data-n-p=""/><link rel="preload" href="/_next/static/css/1a8b679d7d5de73af30f.css" as="style"/><link rel="stylesheet" href="/_next/static/css/1a8b679d7d5de73af30f.css" data-n-p=""/><link rel="preload" href="/_next/static/css/4347e66238acae213fb6.css" as="style"/><link rel="stylesheet" href="/_next/static/css/4347e66238acae213fb6.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_next/static/chunks/polyfills-c89da6cf42dd40b824be.js"></script><script src="/_next/static/chunks/webpack-122413bf7eb5fad82da7.js" defer=""></script><script src="/_next/static/chunks/framework-4a211f2c5ef4e9729ef8.js" defer=""></script><script src="/_next/static/chunks/main-b73de183e9b1d570e914.js" defer=""></script><script src="/_next/static/chunks/pages/_app-41a8f02252b93adae168.js" defer=""></script><script src="/_next/static/chunks/413057b3-7310a8ba7a3cd0ed05aa.js" defer=""></script><script src="/_next/static/chunks/6851-596dc38e5c037c9b806e.js" defer=""></script><script src="/_next/static/chunks/8928-a28ec312cd85d79f60a2.js" defer=""></script><script src="/_next/static/chunks/8244-1930186debd9e7f0c9f8.js" defer=""></script><script src="/_next/static/chunks/9561-8de492c4b57b5a874c1c.js" defer=""></script><script src="/_next/static/chunks/2962-bbff973469e0692f17cf.js" defer=""></script><script src="/_next/static/chunks/1948-52218c8d0f73b6f69617.js" defer=""></script><script src="/_next/static/chunks/9722-3b347321b2c25cb42e03.js" defer=""></script><script src="/_next/static/chunks/pages/news/%5B...slug%5D-28c9cb4df5718de9f020.js" defer=""></script><script src="/_next/static/mQibHJQWD50agWrmcPS2z/_buildManifest.js" defer=""></script><script src="/_next/static/mQibHJQWD50agWrmcPS2z/_ssgManifest.js" defer=""></script><style id="__jsx-18222101">#nprogress{pointer-events:none;}#nprogress .bar{background:#FFED00;position:fixed;z-index:9999;top:0;left:0;width:100%;height:3px;}#nprogress .peg{display:block;position:absolute;right:0px;width:100px;height:100%;box-shadow:0 0 10px #FFED00,0 0 5px #FFED00;opacity:1;-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);-webkit-transform:rotate(3deg) translate(0px,-4px);-ms-transform:rotate(3deg) translate(0px,-4px);transform:rotate(3deg) translate(0px,-4px);}#nprogress .spinner{display:block;position:fixed;z-index:1031;top:15px;right:15px;}#nprogress .spinner-icon{width:18px;height:18px;box-sizing:border-box;border:solid 2px transparent;border-top-color:#FFED00;border-left-color:#FFED00;border-radius:50%;-webkit-animation:nprogresss-spinner 400ms linear infinite;-webkit-animation:nprogress-spinner 400ms linear infinite;animation:nprogress-spinner 400ms linear infinite;}.nprogress-custom-parent{overflow:hidden;position:relative;}.nprogress-custom-parent #nprogress .spinner,.nprogress-custom-parent #nprogress .bar{position:absolute;}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);}}@-webkit-keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}@keyframes nprogress-spinner{0%{-webkit-transform:rotate(0deg);-ms-transform:rotate(0deg);transform:rotate(0deg);}100%{-webkit-transform:rotate(360deg);-ms-transform:rotate(360deg);transform:rotate(360deg);}}</style></head><body><div id="__next"><div id="oop" class="AdUnit_adBox__1Je_A AdUnit_oop__3d5Wi AdUnit_gs__1dqwd"></div><div><div><div class="adv-placeholder adv-skin AdUnit_placeholder__3shio AdUnit_desktop__1z6xN AdUnit_skin__YghXI AdUnit_gs__1dqwd"><div id="skin" class="AdUnit_adBox__1Je_A AdUnit_skin__YghXI AdUnit_gs__1dqwd"></div></div></div></div><div id="spot" class="AdUnit_adBox__1Je_A AdUnit_spot__2J4qO AdUnit_gs__1dqwd"></div><header class="HeaderBar_wrap__2yXTv"><div><a href="/"><svg width="345" height="178" viewBox="0 0 345 178" fill="none" xmlns="http://www.w3.org/2000/svg" class="HeaderBar_logo__QVOQF"><path d="M87.1182 41.0253H51.4248V58.3911H67.4814C66.505 60.2363 65.2031 61.8643 63.7927 63.2753C60.4295 66.4228 55.9814 68.3765 51.0993 68.3765C43.939 68.3765 37.755 64.3607 34.6088 58.4997C33.1984 55.8948 32.439 52.8558 32.439 49.7082C32.439 46.5606 33.1984 43.6302 34.5003 41.1338C37.6465 35.1643 43.8305 31.0399 50.9909 31.0399C55.8729 31.0399 60.4295 32.9936 63.6843 36.1411V12.9143C59.6701 11.2863 55.222 10.418 50.6654 10.418C32.7644 10.418 17.9012 23.5509 14.321 41.0253C13.7786 43.7387 13.4531 46.4521 13.4531 49.2741C13.4531 52.4216 13.7786 55.4607 14.538 58.3911C18.4437 75.5399 33.1984 88.1302 50.7739 88.1302C55.3305 88.1302 59.7786 87.2619 63.7927 85.6338C75.2927 81.1838 84.0805 70.9814 87.0097 58.2826C87.6607 55.3521 88.0946 52.3131 88.0946 49.1655C87.9861 46.4521 87.6607 43.7387 87.1182 41.0253Z" fill="#2F2E28"></path><path d="M118.906 29.3047V66.6413C118.906 69.7888 114.458 72.2852 111.312 72.2852C108.165 72.2852 103.717 69.7888 103.717 66.6413V29.3047H87.0098V66.6413C87.0098 79.0144 98.9437 88.9998 111.312 88.9998C123.68 88.9998 135.614 79.0144 135.614 66.6413V29.3047H118.906Z" fill="#2F2E28"></path><path d="M144.292 26.4805L182.047 35.2719L178.359 50.9012L156.335 45.8L155.359 50.1414L170.656 53.7232L167.076 69.461L151.67 65.8793L150.693 70.2207L172.717 75.3219L168.811 91.928L131.057 83.1366L144.292 26.4805Z" fill="#2F2E28"></path><path d="M243.886 88.3475L228.48 87.8048L230.542 30.1719L245.947 30.8231L243.886 88.3475Z" fill="#2F2E28"></path><path d="M253.435 28.6523L272.42 30.9316L285.656 56.4377L288.802 29.9548L304.317 31.6914L297.59 88.2389L280.883 86.2853L266.019 55.3523L262.114 88.9987L246.6 87.1536L253.435 28.6523Z" fill="#2F2E28"></path><path d="M115.325 136.103C109.358 136.103 104.476 131.219 104.476 125.25C104.476 119.28 109.358 114.396 115.325 114.396C121.292 114.396 126.174 119.28 126.174 125.25C126.174 131.328 121.292 136.103 115.325 136.103ZM115.325 97.8984C100.136 97.8984 87.877 110.163 87.877 125.358C87.877 140.553 100.136 152.818 115.325 152.818C130.514 152.818 142.773 140.553 142.773 125.358C142.773 110.163 130.514 97.8984 115.325 97.8984Z" fill="#2F2E28"></path><path d="M299.975 136.646C294.008 136.646 289.126 131.762 289.126 125.792C289.126 119.823 294.008 114.938 299.975 114.938C305.942 114.938 310.824 119.823 310.824 125.792C310.716 131.762 305.942 136.646 299.975 136.646ZM299.975 98.875C285.112 98.875 272.961 110.923 272.961 125.901C272.961 140.77 285.003 152.926 299.975 152.926C314.838 152.926 326.989 140.879 326.989 125.901C326.881 110.923 314.838 98.875 299.975 98.875Z" fill="#2F2E28"></path><path d="M231.41 99.6344L246.49 92.2539L258.967 121.993L270.25 93.6649L284.896 99.2003L263.306 152.709L252.783 150.755L231.41 99.6344Z" fill="#2F2E28"></path><path d="M220.453 109.731L236.618 108.754L239.222 152.169L223.057 153.145L220.453 109.731Z" fill="#2F2E28"></path><path d="M230.11 98.6579L228.591 115.264L212.752 113.853L209.063 154.12L193.223 151.515L196.803 112.333L181.072 110.922L182.591 94.3164L230.11 98.6579Z" fill="#2F2E28"></path><path d="M81.1512 114.504L67.9154 120.907L64.8776 114.612L78.1135 108.208C79.8493 107.34 81.9107 108.1 82.7786 109.837C83.6465 111.573 82.8871 113.635 81.1512 114.504ZM96.1229 102.999C91.7833 93.9902 80.9342 90.0829 71.821 94.4243L42.2031 108.643L65.3116 156.724L81.4767 149.018L74.2078 133.823L87.6607 127.311C96.6654 122.861 100.463 112.007 96.1229 102.999Z" fill="#2F2E28"></path><path d="M212.317 51.2289C212.426 55.4618 208.52 55.2447 208.52 55.2447L196.586 55.6789L196.261 47.6472L208.412 47.3216C208.412 47.3216 212.209 46.8874 212.317 51.2289ZM211.558 32.1265C205.157 32.235 179.119 33.2118 179.119 33.2118L181.18 88.8911L196.261 88.4569L195.61 70.2228L199.515 70.1143L210.364 88.2399L227.506 87.6972L216.548 68.0521C216.548 68.0521 227.289 63.4935 226.746 50.4691C226.421 37.9874 217.742 32.0179 211.558 32.1265Z" fill="#2F2E28"></path><path d="M171.849 115.59C171.957 119.823 168.051 119.606 168.051 119.606L156.118 120.04L155.792 112.008L167.943 111.683C167.943 111.574 171.74 111.14 171.849 115.59ZM172.066 96.3789C165.665 96.4874 139.627 97.4643 139.627 97.4643L141.688 153.144L156.768 152.709L156.118 134.475L160.023 134.367L170.872 152.492L188.014 151.95L177.056 132.305C177.056 132.305 187.797 127.746 187.254 114.722C186.929 102.348 178.25 96.3789 172.066 96.3789Z" fill="#2F2E28"></path><path d="M44.4814 79.3398L52.6182 97.8996L41.5522 103.326C41.5522 103.326 35.5852 106.583 38.406 113.095C41.3352 119.715 47.8446 132.089 47.8446 132.089C47.8446 132.089 59.2361 152.602 41.3352 160.742L17.3588 171.813L7.70312 152.385L24.6277 144.136C24.6277 144.136 29.1843 142.183 26.689 136.864L15.5144 113.746C15.5144 113.746 8.67954 96.163 26.5805 87.1545L44.4814 79.3398Z" fill="#2F2E28"></path><path d="M83.6475 36.0331H47.9541V53.399H64.0107C63.0343 55.2441 61.7324 56.8721 60.322 58.2831C56.9588 61.4307 52.5107 63.3843 47.6286 63.3843C40.4683 63.3843 34.2843 59.3685 31.1381 53.5075C29.7277 50.9026 28.9683 47.8636 28.9683 44.716C28.9683 41.5685 29.7277 38.638 31.0296 36.1416C34.1758 30.1721 40.3598 26.0477 47.5202 26.0477C52.4022 26.0477 56.9588 28.0014 60.2136 31.149V7.92212C56.1994 6.29407 51.7513 5.42578 47.1947 5.42578C29.4022 5.42578 14.4305 18.5587 10.8503 36.0331C10.3079 38.7465 9.98242 41.4599 9.98242 44.2819C9.98242 47.4294 10.3079 50.4685 11.0673 53.399C14.973 70.4392 29.7277 83.138 47.3032 83.138C51.8598 83.138 56.3079 82.2697 60.322 80.6416C71.822 76.1916 80.6098 65.9892 83.539 53.2904C84.19 50.3599 84.6239 47.3209 84.6239 44.1733C84.5154 41.4599 84.19 38.638 83.6475 36.0331Z" fill="var(--accent)"></path><path d="M115.325 24.3125V61.6491C115.325 64.7966 110.877 67.293 107.731 67.293C104.584 67.293 100.136 64.7966 100.136 61.6491V24.3125H83.5371V61.6491C83.5371 74.0223 95.4711 84.0076 107.839 84.0076C120.207 84.0076 132.141 74.0223 132.141 61.6491V24.3125H115.325Z" fill="var(--accent)"></path><path d="M140.712 21.3789L178.467 30.1704L174.778 45.9082L152.755 40.6984L151.778 45.0399L167.184 48.7301L163.495 64.3594L148.09 60.7777L147.113 65.1192L169.137 70.2204L165.231 86.8265L127.477 78.035L140.712 21.3789Z" fill="var(--accent)"></path><path d="M240.415 83.2468L224.9 82.7041L226.962 25.1797L242.476 25.7224L240.415 83.2468Z" fill="var(--accent)"></path><path d="M249.963 23.6602L268.84 25.8309L282.076 51.337L285.222 24.8541L300.737 26.6992L294.119 83.2467L277.411 81.1846L262.548 50.2516L258.534 83.898L243.02 82.0528L249.963 23.6602Z" fill="var(--accent)"></path><path d="M111.745 131.11C105.778 131.11 100.896 126.226 100.896 120.257C100.896 114.287 105.778 109.403 111.745 109.403C117.712 109.403 122.594 114.287 122.594 120.257C122.594 126.226 117.712 131.11 111.745 131.11ZM111.745 92.7969C96.5563 92.7969 84.2969 105.062 84.2969 120.257C84.2969 135.452 96.5563 147.716 111.745 147.716C126.934 147.716 139.193 135.452 139.193 120.257C139.193 105.062 126.934 92.7969 111.745 92.7969Z" fill="var(--accent)"></path><path d="M296.397 131.544C290.43 131.544 285.548 126.66 285.548 120.691C285.548 114.721 290.43 109.837 296.397 109.837C302.364 109.837 307.246 114.721 307.246 120.691C307.246 126.769 302.364 131.544 296.397 131.544ZM296.397 93.7734C281.534 93.7734 269.383 105.821 269.383 120.799C269.383 135.669 281.425 147.825 296.397 147.825C311.26 147.825 323.411 135.777 323.411 120.799C323.411 105.821 311.26 93.7734 296.397 93.7734Z" fill="var(--accent)"></path><path d="M227.938 94.5337L242.909 87.2617L255.386 116.892L266.669 88.6727L281.423 94.2081L259.725 147.608L249.31 145.654L227.938 94.5337Z" fill="var(--accent)"></path><path d="M216.873 104.629L233.038 103.652L235.75 147.067L219.585 148.044L216.873 104.629Z" fill="var(--accent)"></path><path d="M226.636 93.6648L225.009 110.271L209.278 108.751L205.481 149.127L189.641 146.414L193.33 107.232L177.49 105.821L179.009 89.2148L226.636 93.6648Z" fill="var(--accent)"></path><path d="M77.5712 109.402L64.3353 115.806L61.2976 109.511L74.5334 103.107C76.2693 102.239 78.3306 102.998 79.1985 104.735C80.0664 106.58 79.307 108.642 77.5712 109.402ZM92.5429 97.8972C88.2032 88.8886 77.3542 84.9813 68.241 89.3228L38.623 103.65L61.7315 151.731L77.8966 144.025L70.6278 128.83L84.0806 122.318C93.0853 117.868 96.8825 106.906 92.5429 97.8972Z" fill="var(--accent)"></path><path d="M208.736 46.1273C208.845 50.3602 204.939 50.1432 204.939 50.1432L193.005 50.5773L192.68 42.5456L204.83 42.22C204.83 42.22 208.628 41.7858 208.736 46.1273ZM208.085 27.0249C201.684 27.1334 175.646 28.1102 175.646 28.1102L177.708 83.7895L192.788 83.3554L192.137 65.1212L196.043 65.0127L206.892 83.1383L224.033 82.5956L213.076 62.9505C213.076 62.9505 223.816 58.3919 223.274 45.3675C222.84 32.9944 214.161 26.9163 208.085 27.0249Z" fill="var(--accent)"></path><path d="M168.269 110.488C168.378 114.721 164.472 114.504 164.472 114.504L152.538 114.938L152.213 106.907L164.364 106.581C164.364 106.581 168.161 106.038 168.269 110.488ZM168.595 91.2773C162.194 91.3859 136.156 92.3627 136.156 92.3627L138.218 148.042L153.298 147.608L152.647 129.374L156.552 129.265L167.402 147.391L184.543 146.848L173.585 127.203C173.585 127.203 184.326 122.644 183.784 109.62C183.35 97.2469 174.67 91.2773 168.595 91.2773Z" fill="var(--accent)"></path><path d="M41.0097 74.2383L49.1465 92.798L38.0804 98.2249C38.0804 98.2249 32.1134 101.481 34.9342 107.993C37.8634 114.614 44.4814 126.987 44.4814 126.987C44.4814 126.987 55.8729 147.5 37.9719 155.641L13.9955 166.711L4.33984 147.283L21.2644 139.035C21.2644 139.035 25.821 137.081 23.3257 131.763L12.1512 108.644C12.1512 108.644 5.31626 91.0614 23.2172 82.0529L41.0097 74.2383Z" fill="var(--accent)"></path><path d="M325.145 46.6686C324.494 47.1027 324.711 48.1881 323.952 48.6222C322.325 48.9478 323.301 47.3198 322.65 46.6686C322.433 46.0174 321.565 46.0174 321.023 46.1259C320.155 47.5369 318.311 47.1027 317.443 48.7308C314.405 49.2734 311.259 49.9247 308.221 50.2503C307.678 47.4283 305.834 45.1491 304.315 42.7613C304.207 42.2186 304.098 41.5674 304.424 41.1332C303.881 41.0247 303.556 41.7844 303.122 42.0015C302.362 41.5674 301.386 41.3503 300.627 41.1332L300.844 40.9161C300.518 40.6991 299.867 40.5905 299.542 41.1332C297.697 41.0247 296.07 41.893 294.443 42.3271C293.575 42.5442 293.032 44.1722 292.056 43.4125C290.645 43.4125 289.344 43.9552 288.801 45.4747C288.476 46.6686 288.91 48.4052 290.32 49.1649C290.32 50.6844 290.103 52.3125 290.428 53.6149C290.103 53.3978 290.103 52.7466 289.669 52.421C289.344 52.0954 288.91 51.8783 288.476 51.8783C287.391 52.0954 286.414 52.6381 285.329 52.421C284.57 53.0722 284.136 52.9637 283.594 52.8552C283.16 52.7466 282.834 52.6381 282.292 53.0722C281.315 53.6149 281.315 54.7003 281.098 55.46C277.301 56.2198 273.612 57.6308 269.381 56.7625C269.164 57.1966 268.73 57.5222 268.622 57.9564L268.513 57.8478C268.622 57.6308 268.513 57.3052 268.73 57.1966C267.537 56.5454 266.127 57.0881 265.15 57.8478C264.933 59.2588 263.957 59.1503 262.98 59.0417C262.329 58.9332 261.57 58.8247 261.136 59.2588C258.858 57.4137 257.339 54.3747 254.518 53.1808C254.301 53.2893 253.976 53.0722 253.759 52.9637C253.325 52.7466 252.999 52.5295 252.782 53.0722C252.674 53.3978 252.457 53.9405 252.891 54.1576C255.494 54.7003 257.23 57.5222 259.075 59.3673C257.339 58.8247 255.82 57.3052 253.867 56.9795C252.674 56.3283 251.155 56.9795 249.961 57.1966C248.443 56.0027 246.707 55.3515 244.754 55.3515V56.871C245.947 56.871 247.358 57.1966 248.226 57.9564C248.009 58.282 247.575 58.3905 247.249 58.7161C247.141 59.0417 247.358 59.2588 247.466 59.4759C247.792 60.4527 248.334 60.1271 248.768 59.693C249.094 59.4759 249.419 59.2588 249.744 59.2588C252.24 61.321 254.952 64.143 258.532 62.4064C259.834 62.4064 261.027 60.0186 262.112 61.9722C263.089 62.0808 264.282 62.0808 265.042 61.4295C265.367 61.6466 265.693 62.0808 266.127 62.1893C267.32 62.4064 268.513 62.2978 269.49 61.6466C268.73 60.7783 267.862 59.693 268.296 58.282C268.513 58.9332 268.405 59.693 268.622 60.2356C269.164 60.7783 269.598 61.4295 270.466 61.5381C273.829 59.4759 277.844 59.1503 281.641 58.282C282.183 59.1503 282.726 60.0186 283.594 60.7783C285.329 61.7552 287.391 61.321 289.235 60.8869C291.296 61.8637 292.815 64.143 295.094 64.6856C296.395 65.2283 297.914 64.9027 298.999 63.9259C299.216 64.9027 299.976 65.8795 300.844 66.4222C301.928 66.4222 302.579 67.6161 303.23 68.3759C303.339 68.7015 303.339 69.2442 303.556 69.5698C303.013 69.8954 302.905 70.5466 302.579 71.0893C303.013 72.7173 301.061 72.6088 300.301 73.26C300.627 73.9113 301.711 73.3686 302.145 74.1283C301.278 74.8881 301.711 76.082 300.627 76.8417C297.806 77.71 296.395 80.532 295.853 83.1369C295.528 83.571 294.985 83.3539 294.66 83.6795C293.466 83.571 292.056 83.571 291.079 84.0052C290.428 84.4393 289.561 84.982 289.778 85.8503C290.211 88.1295 292.924 87.8039 294.768 88.2381C296.829 88.1295 299.108 88.2381 300.41 86.7186C300.952 85.6332 299.65 84.982 299.108 84.3308L300.844 83.571C303.339 82.5942 302.145 79.4466 304.641 78.5783C305.943 78.4698 306.919 77.71 307.57 76.6247C308.763 76.4076 310.065 76.7332 311.042 75.8649C311.042 75.4308 311.042 75.1052 311.259 74.8881C312.127 74.7795 311.584 75.7564 312.127 76.082C312.994 76.082 313.645 75.8649 314.405 75.5393C315.49 77.3844 318.311 76.5161 318.744 78.9039C318.527 81.4003 320.263 83.1369 321.999 84.5478C321.131 84.7649 320.263 85.1991 319.938 85.9588C319.829 86.393 319.829 86.9356 320.046 87.2613C320.48 87.6954 320.914 87.9125 321.457 88.1295C323.301 88.2381 325.037 88.5637 326.881 88.5637C328.943 88.021 331.546 88.6722 332.74 86.61C332.848 85.8503 332.957 84.982 332.306 84.4393C331.004 83.2454 328.943 84.0052 327.424 84.4393C327.207 84.2222 326.881 84.2222 326.556 84.2222C326.23 84.2222 326.013 84.2222 325.796 84.0052C325.471 81.1832 324.603 77.9271 321.782 76.4076C321.565 74.7795 320.806 73.3686 319.395 72.2832C317.877 72.0661 319.829 71.1978 319.504 70.5466C318.636 70.7637 317.768 70.221 317.009 69.7869C315.056 68.2674 316.249 66.3137 315.707 64.2515C316.358 62.5149 316.141 60.2356 315.164 58.7161C317.009 57.4137 318.961 58.6076 320.914 58.7161C321.348 58.8247 321.782 58.7161 322.325 58.6076C323.301 58.4991 324.169 58.282 324.603 59.2588C324.278 59.4759 323.952 59.3673 323.627 59.3673C323.301 59.2588 322.976 59.2588 322.65 59.4759C321.999 59.91 321.24 60.6698 321.674 61.5381C321.891 61.8637 322.325 62.2978 322.65 62.4064C323.844 62.732 324.711 61.8637 325.471 61.1039C325.688 61.4295 325.145 61.6466 325.254 62.0808C325.254 62.8405 325.688 63.3832 326.23 63.7088C326.339 63.8174 326.447 63.8174 326.664 63.7088C326.881 63.6003 326.99 63.6003 327.207 63.8173C327.641 63.7088 327.966 63.9259 328.292 64.143C328.617 64.36 328.943 64.5771 329.485 64.36C330.028 64.2515 330.244 63.8173 330.461 63.4917C330.678 63.4917 330.787 63.4917 330.895 63.7088C331.546 63.7088 332.306 63.7088 332.631 63.0576C333.174 61.321 331.763 60.0186 330.461 59.0417C328.617 58.6076 327.424 56.6539 326.013 55.243C323.735 53.3978 320.263 54.2661 317.66 54.4832C316.032 54.3747 314.296 54.5917 312.994 53.6149C314.188 53.1808 315.707 53.2893 317.009 53.0722C317.877 52.6381 318.419 52.8552 319.07 53.1808C319.612 53.3978 320.155 53.6149 320.914 53.3978C321.131 53.3978 321.457 53.0722 321.674 53.3978C322.325 53.5064 323.084 53.6149 323.518 52.9637C323.844 52.421 323.301 51.8783 323.518 51.5527C324.061 51.01 324.711 51.3356 325.254 51.7698C325.579 52.2039 324.928 52.6381 325.471 52.9637C328.617 52.8552 331.546 52.2039 334.259 51.1186C335.018 50.6844 335.778 50.3588 336.537 50.2503C338.164 49.382 340.009 48.7308 341.419 47.6454C336.103 46.7771 330.787 46.6686 325.145 46.6686ZM253.759 60.5613L251.697 58.6076C252.782 58.282 253.976 58.7161 254.952 59.2588C256.037 59.91 257.122 60.5613 258.424 60.9954C256.905 61.2125 255.061 61.7552 253.759 60.5613ZM292.381 58.6076C292.056 57.8478 291.622 57.0881 290.862 56.6539C291.513 56.5454 291.839 56.6539 292.164 57.3052C293.249 58.6076 294.66 59.693 296.178 60.1271C294.768 60.2356 293.575 59.2588 292.381 58.6076Z" fill="#2F2E28"></path><path d="M299.325 42.3284C299 42.5455 298.674 42.2199 298.457 42.5455C298.566 42.9796 299 42.9796 299.325 43.0882C299.217 43.3052 299.217 43.6308 299.217 43.9564C299 43.8479 298.566 43.8479 298.349 43.8479C298.674 43.3052 298.132 42.9796 298.023 42.654L297.806 42.8711C297.915 42.9796 297.915 43.0881 297.915 43.1967C297.481 43.5223 296.83 43.1967 296.396 43.4138C295.853 44.065 295.636 44.9333 295.853 45.8016C295.962 45.9101 295.962 46.1272 296.179 46.1272C296.287 45.8016 296.07 44.8247 296.938 44.6077C296.83 45.1503 296.396 45.693 296.83 46.2357C297.264 46.8869 297.915 47.4296 298.674 47.5382C299.217 47.3211 299.868 47.3211 300.302 46.7784C299.759 48.8406 298.24 50.9028 296.07 51.554C295.636 51.6625 295.094 51.6625 294.769 51.4455L295.094 50.9028C294.877 50.7943 294.552 51.0113 294.335 51.2284C294.118 50.6857 295.419 50.9028 294.66 50.3601C294.009 50.4686 293.792 51.1199 293.467 51.554C293.575 51.9882 293.25 52.5308 293.684 52.7479L291.188 53.1821C290.32 50.2516 290.537 46.4528 292.707 44.2821C294.443 42.3284 296.83 41.6772 299.325 41.3516V42.3284Z" fill="#D3CEC7"></path><path d="M302.905 42.4355L302.146 43.5209C302.038 42.7611 301.17 42.4355 300.41 42.327C300.627 42.1099 300.41 41.8929 300.627 41.6758C301.387 41.7843 302.146 42.1099 302.905 42.4355Z" fill="#D3CEC7"></path><path d="M306.595 47.3222C307.245 48.299 307.571 49.3844 307.788 50.5783L294.335 53.0746L294.227 52.749C294.335 52.8576 294.335 52.9661 294.444 52.9661C294.661 52.8576 294.552 52.6405 294.552 52.4234C296.505 52.8576 298.132 51.6637 299.326 50.1442C300.953 47.4307 301.278 44.2832 303.882 42.0039C304.208 43.9576 305.944 45.3685 306.595 47.3222Z" fill="#D3CEC7"></path><path d="M301.712 43.5236V43.9578C301.604 43.6322 301.278 43.3066 300.844 43.3066C300.627 43.6322 300.085 43.9578 300.302 44.3919L300.519 44.609C299.868 44.3919 299.76 43.7407 299.977 43.0895C300.519 42.7639 301.387 42.7639 301.712 43.5236Z" fill="white"></path><path d="M292.382 43.9549C291.189 45.3659 290.429 46.8854 290.212 48.7305C289.236 48.0793 289.019 46.7769 289.344 45.6915C289.778 44.4976 291.08 43.7379 292.382 43.9549Z" fill="#D3CEC7"></path><path d="M299.76 44.6069C299.435 44.8239 298.567 45.2581 298.892 45.9093C299.218 46.2349 299.652 46.6691 300.085 46.452C299.652 47.1032 298.892 47.1032 298.241 46.8861C297.916 46.6691 297.59 46.452 297.265 46.0178C297.048 45.3666 297.156 44.6069 297.916 44.2812C298.567 44.4983 299.326 44.1727 299.76 44.6069Z" fill="white"></path><path d="M300.952 45.1484C300.952 45.257 300.844 45.4741 300.735 45.4741L300.627 45.1484H300.952Z" fill="white"></path><path d="M322.433 47.3212V47.7553C322.325 47.7553 322.216 47.7553 322.216 47.6468C321.457 48.0809 321.24 48.8407 321.023 49.6004C320.915 51.0114 321.349 52.3139 322.65 52.9651C322.867 52.8565 322.867 52.748 322.759 52.5309C322.867 52.748 322.867 53.2907 322.542 53.5078C321.674 53.6163 320.915 52.9651 320.481 52.3139C319.504 51.0114 319.721 48.6236 320.589 47.2126C320.806 46.9956 320.915 46.7785 321.24 46.7785C321.674 46.5614 322.216 46.7785 322.433 47.3212Z" fill="white"></path><path d="M335.019 47.5366C335.995 47.8622 337.08 47.7537 338.056 48.1878C336.863 48.5134 334.476 48.5134 332.74 48.9476C333.066 49.4903 333.825 49.0561 334.368 49.0561C335.67 49.0561 337.405 48.622 338.382 48.7305C337.622 49.0561 337.08 49.7073 336.212 49.8159C332.957 51.3354 329.594 52.5293 325.797 52.6378L325.254 52.8549C325.254 52.3122 325.363 51.4439 324.604 51.2268C324.278 51.1183 323.844 51.0098 323.41 51.0098C323.193 51.661 322.325 51.4439 322.217 52.0951C321.566 51.4439 321.349 50.3585 321.566 49.3817C321.566 48.9476 321.891 48.7305 322.108 48.4049C322.651 48.839 323.302 49.2732 324.061 48.9476C324.712 48.5134 325.146 47.8622 325.254 47.1025C328.401 46.9939 331.981 47.211 335.019 47.5366Z" fill="white"></path><path d="M330.789 48.2988C330.789 48.4074 330.68 48.5159 330.572 48.6244C330.029 48.733 330.138 48.1903 329.812 47.9732V47.5391C330.138 47.6476 330.463 48.0817 330.789 48.2988Z" fill="#2F2E28"></path><path d="M331.763 48.0826C331.655 48.2996 331.98 48.4082 331.763 48.5167C331.329 48.5167 331.221 48.0826 331.004 47.757C331.221 47.3228 331.546 47.974 331.763 48.0826Z" fill="#2F2E28"></path><path d="M319.722 47.7539C318.962 48.8393 318.962 50.6844 319.613 51.8783L320.373 53.2893C319.505 53.0722 318.203 52.9637 317.986 51.6612C317.552 50.7929 317.986 49.8161 317.986 48.8393C318.42 48.2966 319.071 47.971 319.722 47.7539Z" fill="white"></path><path d="M328.185 48.9486C327.534 49.4913 327.317 48.406 326.883 48.1889L326.991 47.8633C327.425 47.9718 327.968 48.2974 328.185 48.9486Z" fill="#2F2E28"></path><path d="M329.376 48.4071C329.376 48.5156 329.376 48.7327 329.159 48.7327C328.616 48.8412 328.508 48.2985 328.291 47.9729C328.508 47.4302 329.159 48.19 329.376 48.4071Z" fill="#2F2E28"></path><path d="M326.773 48.6244C326.99 48.8415 326.773 49.2756 326.556 49.3841L324.82 49.6012C324.603 48.95 325.58 48.6244 325.797 48.0817C326.339 47.7561 326.448 48.4073 326.773 48.6244Z" fill="#2F2E28"></path><path d="M323.845 49.3825C323.845 49.5996 323.628 49.7081 323.519 49.8167C323.628 49.9252 323.736 49.9252 323.845 50.0337V50.2508C323.085 50.2508 322.434 50.2508 321.892 50.685L321.783 50.5764C322 49.9252 322.76 49.8167 323.302 49.7081C322.977 49.4911 321.783 49.7081 322.217 48.8398C322.651 49.1655 323.194 49.274 323.845 49.3825Z" fill="#2F2E28"></path><path d="M331.983 49.2734C332.092 49.8161 331.658 50.0332 331.549 50.3588H331.224C331.115 50.0332 331.441 49.2734 331.983 49.2734Z" fill="#2F2E28"></path><path d="M330.572 50.2511C330.355 50.3596 330.355 50.6852 330.029 50.5767C329.812 50.1426 330.246 49.7084 330.572 49.3828C330.897 49.5999 330.572 49.9255 330.572 50.2511Z" fill="#2F2E28"></path><path d="M329.594 49.3828C329.594 50.034 329.052 50.4682 328.727 51.0109C328.293 50.4682 328.944 49.9255 329.269 49.4913C329.269 49.5999 329.377 49.3828 329.594 49.3828Z" fill="#2F2E28"></path><path d="M328.51 49.9268C328.293 50.3609 327.967 50.795 327.642 51.2292C326.991 50.9036 327.75 50.578 327.642 50.1438C327.75 49.8182 328.184 49.2755 328.51 49.9268Z" fill="#2F2E28"></path><path d="M317.009 50.577C311.693 51.4453 306.486 52.5307 301.17 53.3989C301.061 53.5075 300.953 53.616 300.953 53.7246L301.17 54.0502C306.377 52.9648 312.019 52.5307 317.118 51.5538L317.335 52.0965C308.113 54.3758 298.349 54.5929 288.91 56.1124L289.127 54.4843L309.632 50.7941C312.127 50.3599 314.297 50.2514 316.901 49.9258V50.577H317.009Z" fill="white"></path><path d="M327.1 50.0343C326.774 50.3599 326.557 51.0111 326.232 51.2282C325.798 51.0111 325.255 50.7941 324.93 50.4685C325.472 49.8172 326.232 50.1429 326.883 49.9258L327.1 50.0343Z" fill="#2F2E28"></path><path d="M323.844 50.6863C323.518 50.9034 322.976 51.1205 322.542 51.3375L322.325 51.5546C322.108 51.1205 322.759 50.9034 323.084 50.6863C323.301 50.6863 323.518 50.4692 323.844 50.6863Z" fill="#2F2E28"></path><path d="M250.072 52.8549C250.723 53.1805 251.374 53.5061 252.241 53.5061C251.591 54.2659 251.699 55.3512 251.808 56.3281C251.265 56.6537 250.831 55.8939 250.289 55.7854C249.529 55.5683 248.661 55.5683 247.902 55.4598C247.685 54.9171 248.444 54.4829 248.661 53.9403C248.878 53.289 248.77 52.4207 248.878 51.7695C249.312 51.8781 249.529 52.6378 250.072 52.8549Z" fill="#2F2E28"></path><path d="M289.671 53.3987C289.671 53.5072 289.779 53.6158 289.888 53.7243C289.454 53.9414 289.237 53.7243 289.02 53.5072C288.803 53.2902 288.694 53.0731 288.369 53.2902L288.586 53.7243C288.586 54.7011 288.586 55.895 288.369 56.8719C288.586 57.089 288.803 56.5463 289.128 56.5463C290.105 56.9804 291.623 56.9804 291.84 58.3914C291.949 58.9341 291.732 59.3682 292.057 59.6938C292.383 59.5853 292.491 59.2597 292.383 58.9341C293.902 59.8024 295.638 61.539 297.482 60.128C297.482 60.128 297.59 60.0194 297.59 59.9109C297.373 59.6938 297.157 60.0194 296.831 60.0194C297.807 58.717 298.892 57.4146 300.628 57.4146C301.822 57.4146 302.906 57.9572 303.557 59.0426C303.991 59.8024 304.425 60.6707 304.642 61.539C305.293 61.4304 304.642 60.8877 304.859 60.5621C305.076 61.3219 305.51 62.5158 304.859 63.167C304.1 63.9268 303.015 63.7097 302.039 63.6011C301.605 63.3841 301.062 63.167 300.845 62.7329C301.388 62.5158 301.062 61.5389 301.822 61.9731C302.039 62.1902 302.256 62.6243 302.69 62.6243C302.69 61.9731 302.039 61.6475 301.605 61.3219C300.411 60.8877 299.652 61.9731 298.892 62.6243C298.892 62.7329 299.001 62.8414 299.109 62.8414C299.543 62.8414 299.435 62.2987 299.869 62.1902L300.737 61.8646C300.303 62.9499 299.109 63.7097 298.133 64.2524C294.77 65.0121 292.491 62.5158 290.105 60.7792C290.43 60.4536 291.19 60.6707 291.407 60.128C288.803 60.2365 285.223 61.6475 283.161 59.2597C282.402 57.6316 281.1 55.7865 282.293 54.0499C282.727 53.5072 283.378 53.3987 284.029 53.5072C284.463 53.8329 283.921 54.3755 283.921 54.8097C283.704 54.5926 283.704 54.1585 283.27 54.0499L283.053 54.1585C283.487 55.3524 283.921 56.5463 284.463 57.7402C284.572 57.7402 284.68 57.6316 284.68 57.5231C284.029 56.3292 284.246 54.4841 284.897 53.3987C285.223 53.2902 285.548 52.9646 285.874 52.9646C285.114 54.0499 285.006 56.0036 285.548 57.1975C285.657 57.1975 285.657 57.4146 285.874 57.306C286.416 56.8719 285.657 56.4377 285.765 56.0036C285.873 54.8097 285.765 53.1816 287.067 52.7475H287.284C286.524 53.9414 286.199 55.895 287.067 57.1975C287.175 57.1975 287.284 57.089 287.284 56.9804C287.175 55.3524 286.958 53.3987 288.477 52.4219C289.02 52.4219 289.562 52.856 289.671 53.3987Z" fill="white"></path><path d="M251.482 54.1604C251.156 54.486 251.265 55.1373 251.156 55.4629C250.397 55.1373 249.637 54.8116 248.77 54.8116C248.987 54.269 249.42 53.8348 249.42 53.1836C250.071 53.5092 250.831 53.8348 251.482 54.1604Z" fill="white"></path><path d="M260.921 59.5873C260.595 60.1299 260.161 59.8043 259.727 59.5873C257.774 57.5251 255.822 54.7031 253.109 53.9434L253.326 53.1836C256.364 54.0519 258.425 57.308 260.921 59.5873Z" fill="white"></path><path d="M243.127 54.8105C243.452 55.2447 243.886 55.6788 244.429 55.6788C244.754 56.4386 243.669 56.6557 243.344 56.9813L242.584 58.5008C241.717 58.0666 241.5 56.9813 240.523 56.5471C240.198 56.4386 239.872 56.33 239.764 56.0044C240.415 55.4618 241.391 55.6788 241.933 54.9191C242.15 54.5935 242.476 54.2679 242.584 54.0508C243.018 54.1593 242.91 54.5935 243.127 54.8105Z" fill="#2F2E28"></path><path d="M314.949 55.4622C316.251 55.5708 317.661 55.3537 318.963 55.2452C321.133 54.9196 323.303 54.594 325.364 55.7879C326.449 56.5476 326.883 57.7415 327.859 58.7183C329.378 60.0208 332.633 60.672 331.765 63.494C329.921 64.1452 329.161 61.6488 327.751 60.9976C327.1 60.672 326.123 60.1293 325.255 60.672C324.387 61.5403 323.628 62.7342 322.326 62.1915C322.001 61.7574 321.892 61.3232 322.001 60.7805C322.326 60.3464 322.869 60.3464 323.411 60.4549C324.062 60.4549 324.713 60.5635 324.821 59.6952C324.821 59.044 323.845 58.6098 324.171 57.8501C324.496 57.7415 324.93 57.3074 325.147 56.9818C325.147 56.7647 325.255 56.5476 325.038 56.4391C324.93 56.4391 324.821 56.5476 324.713 56.6562C324.496 57.4159 322.977 57.5244 323.303 58.6098C321.675 58.9354 319.831 58.8269 318.529 58.0671C317.553 57.7415 316.251 57.5244 315.274 58.2842C315.166 58.5013 314.949 58.6098 314.623 58.6098C314.189 56.8732 312.671 54.9196 310.826 54.3769C311.911 53.7257 313.538 54.9196 314.949 55.4622Z" fill="white"></path><path d="M313.864 57.5234C315.274 60.3454 315.166 63.9271 315.057 67.4002C314.515 70.0051 311.694 70.6563 309.416 70.9819C307.571 71.0905 305.51 70.6563 304.1 69.2454C303.991 68.5941 303.557 67.9429 303.232 67.4002C303.449 67.2917 304.317 67.7258 304.425 67.1832C303.666 66.9661 302.798 66.5319 302.038 66.3149C300.845 66.0978 300.085 64.7954 299.543 63.8185C300.302 62.299 301.062 64.2527 301.821 64.3612C302.689 64.7954 303.991 64.6868 304.75 64.1441C305.51 63.3844 305.727 62.4075 305.51 61.3222C305.51 60.2368 304.1 59.6941 303.774 58.7173L302.906 57.6319C305.184 57.6319 307.029 58.9344 308.765 60.4539C309.199 60.4539 309.633 60.7795 309.958 60.5624C310.717 59.9112 310.392 58.5002 310.175 57.7405C309.524 56.7636 309.524 55.5697 309.199 54.4844C311.043 54.81 312.887 55.7868 313.864 57.5234Z" fill="#90B62D"></path><path d="M308.655 54.4844C308.98 55.5697 309.306 57.0893 308.763 58.2832C306.919 59.5856 305.508 56.9807 303.447 57.1978C301.603 56.5466 299.216 57.849 297.914 55.8954C301.494 55.4612 305.074 54.9185 308.655 54.4844Z" fill="#D3CEC7"></path><path d="M243.78 56.0049C243.454 56.5476 242.912 57.0903 242.478 57.5244C242.152 56.9817 241.393 56.7646 241.176 56.1134C242.044 56.3305 242.912 53.6171 243.237 55.5707L243.78 56.0049Z" fill="white"></path><path d="M254.409 61.5376C258.423 63.3827 260.593 58.6071 264.499 59.5839V60.1266C263.631 59.9095 262.98 60.1266 262.112 60.3437C259.725 61.4291 257.447 63.1656 254.626 62.2973C252.348 61.1034 250.07 59.4754 248.442 57.3047C247.357 56.8705 246.489 56.3278 245.188 56.4364V55.7852C249.093 55.8937 251.588 59.3669 254.409 61.5376Z" fill="white"></path><path d="M281.534 58.0661C278.062 59.0429 274.265 59.6941 270.902 61.1051C270.251 61.2137 269.925 60.4539 269.491 60.1283C269.166 59.5856 269.6 59.1515 269.708 58.7173C272.095 58.9344 274.374 58.3917 276.652 58.1746C277.411 57.7405 278.496 57.849 279.147 57.3063C278.822 57.0893 278.279 57.4149 277.845 57.4149C275.133 57.7405 272.529 58.2832 269.708 57.9576L269.166 58.3917L269.491 57.5234C273.506 57.7405 277.52 57.3063 280.991 56.0039C281.1 56.6551 281.208 57.4149 281.534 58.0661Z" fill="white"></path><path d="M298.891 57.414C298.023 57.9567 297.155 58.6079 296.613 59.4762C294.986 59.0421 293.25 57.9567 292.49 56.4372L296.721 55.8945C297.698 55.8945 298.24 56.8714 298.891 57.414Z" fill="#D3CEC7"></path><path d="M259.835 60.2387C259.293 61.324 258.533 60.1301 257.774 60.2387C255.604 59.4789 253.76 57.3082 251.264 58.285L250.613 57.7423C253.976 56.3313 256.797 59.1533 259.835 60.2387Z" fill="white"></path><path d="M309.959 59.6956C309.742 59.9126 309.308 60.0212 308.982 59.9126L308.223 59.2614C308.548 59.0443 309.525 58.5017 309.633 57.7419V57.1992C309.959 57.959 309.959 58.9358 309.959 59.6956Z" fill="white"></path><path d="M268.189 57.5234C267.972 57.7405 267.972 58.0661 267.972 58.2832C267.538 57.632 266.887 58.2832 266.344 58.1747L265.693 58.6088C265.693 58.5003 266.236 57.9576 266.561 57.7405C267.104 57.5234 267.755 57.7405 268.189 57.5234Z" fill="white"></path><path d="M287.393 58.8245C287.284 59.1501 286.85 59.0416 286.742 58.933C286.416 58.716 286.199 58.3903 286.199 58.0647L286.308 57.8477C286.308 58.3903 286.959 58.6074 287.393 58.8245Z" fill="#2F2E28"></path><path d="M285.982 59.1526C285.765 59.1526 285.331 59.1526 285.114 58.9355C285.114 58.7185 284.897 58.3929 285.222 58.1758C285.331 58.6099 285.656 58.9355 285.982 59.1526Z" fill="#2F2E28"></path><path d="M249.53 59.0427L248.445 59.8024C248.336 59.8024 248.228 59.5854 248.011 59.4768C248.011 59.3683 248.119 59.1512 247.902 59.1512C248.119 58.7171 248.662 58.9341 248.879 58.5C249.096 58.6085 249.313 58.8256 249.53 59.0427Z" fill="white"></path><path d="M284.788 59.5854C284.354 59.911 284.028 59.4768 283.92 59.1512C283.92 58.9341 283.811 58.6085 284.028 58.5C284.028 58.9341 284.679 59.1512 284.788 59.5854Z" fill="#2F2E28"></path><path d="M246.492 59.5862C247.034 59.9118 247.468 60.346 247.902 60.563C247.576 61.4313 246.709 62.0825 246.6 63.0594C246.6 63.1679 246.709 63.385 246.492 63.4935H246.275C245.515 62.7338 244.756 61.6484 243.779 61.2143C244.539 60.346 245.407 59.6947 245.732 58.6094C246.166 58.7179 246.166 59.2606 246.492 59.5862Z" fill="#2F2E28"></path><path d="M267.972 58.6094C267.972 59.4777 267.863 60.6716 268.731 61.3228C267.863 61.7569 266.778 61.6484 265.91 61.3228C265.368 60.8887 265.368 60.1289 265.585 59.4777C266.127 58.7179 267.212 58.2838 267.972 58.6094Z" fill="white"></path><path d="M246.058 59.9115L247.143 60.6713C246.709 61.214 246.492 61.8652 246.166 62.4079C245.732 61.8652 245.19 61.4311 244.539 61.1054C244.865 60.5628 245.515 60.3457 245.732 59.5859C245.949 59.5859 245.949 59.6945 246.058 59.9115Z" fill="white"></path><path d="M264.933 61.1065C264.825 61.3235 264.499 61.5406 264.174 61.6491C263.414 61.7577 262.33 61.8662 261.787 61.3235C261.896 61.1065 262.33 60.9979 262.655 60.9979C262.872 61.3235 263.414 61.215 263.631 61.1065C263.957 60.4552 264.716 60.7808 264.933 61.1065Z" fill="white"></path><path d="M326.883 61.323C326.557 61.6486 325.906 61.9742 325.906 62.5169C325.798 62.951 325.906 63.2767 326.123 63.6023C326.015 63.7108 325.581 63.3852 325.472 63.2767C325.038 62.2998 325.906 60.8888 326.883 61.323Z" fill="white"></path><path d="M327.751 61.7578C327.425 62.3005 327.208 63.1688 327.534 63.82C327.208 63.9286 326.991 63.6029 326.774 63.3859C326.557 63.0603 326.666 62.6261 326.666 62.192C326.991 61.9749 327.317 61.7578 327.751 61.7578Z" fill="white"></path><path d="M329.703 63.6032C329.703 63.8203 329.594 64.1459 329.269 64.2544C328.726 64.363 328.184 64.2544 328.075 63.7118C327.967 63.2776 327.858 62.6264 328.184 62.3008C328.726 62.4093 329.16 63.1691 329.703 63.6032Z" fill="white"></path><path d="M315.924 69.8979C316.683 70.7662 317.66 71.2003 318.745 71.5259C317.551 73.5881 315.273 74.6735 313.212 75.5418H312.669V75.3247C313.429 75.2162 314.405 75.3247 314.839 74.4564C314.514 74.0222 314.08 74.5649 313.646 74.5649C314.405 74.0222 315.164 73.371 315.598 72.5027C314.948 71.8515 315.056 73.0454 314.622 73.154C314.188 73.5881 313.646 73.9137 313.103 74.1308C313.863 73.2625 314.839 71.9601 314.731 70.6576C313.863 71.6344 313.429 72.8283 312.452 73.8052C312.127 74.1308 311.693 74.3479 311.259 74.3479C311.367 73.8052 312.018 73.4796 312.127 72.9369C312.018 72.7198 311.91 72.7198 311.693 72.8283C310.608 73.5881 310.608 74.782 310.391 75.8674C307.896 77.0613 305.292 75.7588 303.339 74.0222C302.797 73.9137 302.471 73.4796 302.037 73.2625C302.363 73.0454 303.231 72.3942 303.664 71.743C303.556 71.743 303.556 71.5259 303.448 71.6344C303.448 71.4174 303.664 70.5491 304.098 70.1149C305.834 71.5259 308.33 71.8515 310.608 71.4174C312.235 70.7662 314.08 70.4405 315.273 68.8125C315.707 68.921 315.382 69.5723 315.924 69.8979Z" fill="white"></path><path d="M320.916 75.8672C321.025 76.4098 321.025 77.1696 320.591 77.3867C319.94 78.0379 318.963 75.9757 319.397 77.6037C319.723 78.255 320.374 78.1464 320.916 78.1464C321.242 78.0379 321.35 77.7123 321.567 77.3867C323.845 78.5806 324.279 81.0769 325.147 83.1391C325.364 83.8988 325.147 84.6586 324.388 84.9842C322.435 85.5269 321.459 83.4647 320.157 82.3793C318.746 80.4257 319.18 76.844 316.251 76.4098C316.143 74.7818 317.336 73.6964 318.638 72.8281C319.94 73.3708 320.482 74.7818 320.916 75.8672Z" fill="white"></path><path d="M304.533 76.8426C304.642 77.2768 304.642 77.8194 304.642 78.3621C301.929 79.3389 302.689 82.8121 299.868 83.7889C299.543 84.1145 299.109 84.3316 298.566 84.3316C297.915 83.7889 297.264 83.5719 296.396 83.5719C296.939 81.0755 298.675 78.4707 300.953 77.4938C300.953 78.145 301.712 78.145 302.146 78.2536C302.58 78.2536 303.014 78.0365 303.123 77.4938C302.689 77.1682 301.604 77.8194 301.604 76.8426C301.496 75.9743 302.146 75.3231 302.472 74.6719C303.774 74.7804 304.099 75.9743 304.533 76.8426Z" fill="white"></path><path d="M299.435 85.5253C298.675 85.4168 297.807 84.657 296.94 84.3314L295.746 84.0058C297.265 83.8973 298.458 84.44 299.435 85.5253Z" fill="white"></path><path d="M324.604 86.935C324.278 86.935 324.17 86.935 324.17 86.7179C324.387 86.0667 324.712 85.4155 325.363 85.0898C325.038 85.4155 324.387 86.0667 324.604 86.935Z" fill="white"></path><path d="M326.448 85.0898C325.797 85.6325 325.363 86.2837 325.146 86.935C324.712 86.0667 325.689 85.1984 326.448 85.0898Z" fill="white"></path></svg></a></div><div class="HeaderBar_content__2ajmI"><p class="HeaderBar_claim__1TIRw">Giornale di critica e di politica sportiva <em>fondato nel 1912</em></p><div class="HeaderBar_nav__2YgdU"><a href="https://shop.contieditore.it/products/guerinsportivo-30" class="Button_button__1Bsy_ Button_fill__3yGaU">Abbonati Ora</a><ul class="HeaderBar_handles__1Eng-"><li class="HeaderBar_accountArea__2Scbu"><button class="HeaderBar_handleAccount__3-cJB"><svg width="19" height="22" viewBox="0 0 19 22" fill="none" xmlns="http://www.w3.org/2000/svg" style="stroke:currentColor"><path d="M1 20.0635C1 20.0635 3.45136 14.0312 9.49995 14.0312C15.5486 14.0312 18 20.0635 18 20.0635" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path d="M9.49951 10.4103C12.115 10.4103 14.2352 8.30378 14.2352 5.70513C14.2352 3.10657 12.115 1 9.49951 1C6.88397 1 4.76379 3.10657 4.76379 5.70513C4.76379 8.30378 6.88397 10.4103 9.49951 10.4103Z" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button></li><li><button class="HeaderBar_handleMenu__SV5NB"><svg width="27" height="21" viewBox="0 0 27 21" fill="none" xmlns="http://www.w3.org/2000/svg" style="stroke:currentColor"><line x1="1" y1="1" x2="19" y2="1" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></line><line x1="1" y1="7" x2="11" y2="7" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></line><line x1="1" y1="13" x2="11" y2="13" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></line><circle cx="20.5" cy="10.5" r="5.5" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></circle><line x1="17" y1="15.4142" x2="13.4142" y2="19" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></line></svg></button></li></ul></div></div></header><div class="Menu_wrap__3r6Mu" data-theme="light"><div><div class="Menu_header__1L_2Z"><svg width="345" height="178" viewBox="0 0 345 178" fill="none" xmlns="http://www.w3.org/2000/svg" class="Menu_logo__3n3Ir"><path d="M87.1182 41.0253H51.4248V58.3911H67.4814C66.505 60.2363 65.2031 61.8643 63.7927 63.2753C60.4295 66.4228 55.9814 68.3765 51.0993 68.3765C43.939 68.3765 37.755 64.3607 34.6088 58.4997C33.1984 55.8948 32.439 52.8558 32.439 49.7082C32.439 46.5606 33.1984 43.6302 34.5003 41.1338C37.6465 35.1643 43.8305 31.0399 50.9909 31.0399C55.8729 31.0399 60.4295 32.9936 63.6843 36.1411V12.9143C59.6701 11.2863 55.222 10.418 50.6654 10.418C32.7644 10.418 17.9012 23.5509 14.321 41.0253C13.7786 43.7387 13.4531 46.4521 13.4531 49.2741C13.4531 52.4216 13.7786 55.4607 14.538 58.3911C18.4437 75.5399 33.1984 88.1302 50.7739 88.1302C55.3305 88.1302 59.7786 87.2619 63.7927 85.6338C75.2927 81.1838 84.0805 70.9814 87.0097 58.2826C87.6607 55.3521 88.0946 52.3131 88.0946 49.1655C87.9861 46.4521 87.6607 43.7387 87.1182 41.0253Z" fill="#2F2E28"></path><path d="M118.906 29.3047V66.6413C118.906 69.7888 114.458 72.2852 111.312 72.2852C108.165 72.2852 103.717 69.7888 103.717 66.6413V29.3047H87.0098V66.6413C87.0098 79.0144 98.9437 88.9998 111.312 88.9998C123.68 88.9998 135.614 79.0144 135.614 66.6413V29.3047H118.906Z" fill="#2F2E28"></path><path d="M144.292 26.4805L182.047 35.2719L178.359 50.9012L156.335 45.8L155.359 50.1414L170.656 53.7232L167.076 69.461L151.67 65.8793L150.693 70.2207L172.717 75.3219L168.811 91.928L131.057 83.1366L144.292 26.4805Z" fill="#2F2E28"></path><path d="M243.886 88.3475L228.48 87.8048L230.542 30.1719L245.947 30.8231L243.886 88.3475Z" fill="#2F2E28"></path><path d="M253.435 28.6523L272.42 30.9316L285.656 56.4377L288.802 29.9548L304.317 31.6914L297.59 88.2389L280.883 86.2853L266.019 55.3523L262.114 88.9987L246.6 87.1536L253.435 28.6523Z" fill="#2F2E28"></path><path d="M115.325 136.103C109.358 136.103 104.476 131.219 104.476 125.25C104.476 119.28 109.358 114.396 115.325 114.396C121.292 114.396 126.174 119.28 126.174 125.25C126.174 131.328 121.292 136.103 115.325 136.103ZM115.325 97.8984C100.136 97.8984 87.877 110.163 87.877 125.358C87.877 140.553 100.136 152.818 115.325 152.818C130.514 152.818 142.773 140.553 142.773 125.358C142.773 110.163 130.514 97.8984 115.325 97.8984Z" fill="#2F2E28"></path><path d="M299.975 136.646C294.008 136.646 289.126 131.762 289.126 125.792C289.126 119.823 294.008 114.938 299.975 114.938C305.942 114.938 310.824 119.823 310.824 125.792C310.716 131.762 305.942 136.646 299.975 136.646ZM299.975 98.875C285.112 98.875 272.961 110.923 272.961 125.901C272.961 140.77 285.003 152.926 299.975 152.926C314.838 152.926 326.989 140.879 326.989 125.901C326.881 110.923 314.838 98.875 299.975 98.875Z" fill="#2F2E28"></path><path d="M231.41 99.6344L246.49 92.2539L258.967 121.993L270.25 93.6649L284.896 99.2003L263.306 152.709L252.783 150.755L231.41 99.6344Z" fill="#2F2E28"></path><path d="M220.453 109.731L236.618 108.754L239.222 152.169L223.057 153.145L220.453 109.731Z" fill="#2F2E28"></path><path d="M230.11 98.6579L228.591 115.264L212.752 113.853L209.063 154.12L193.223 151.515L196.803 112.333L181.072 110.922L182.591 94.3164L230.11 98.6579Z" fill="#2F2E28"></path><path d="M81.1512 114.504L67.9154 120.907L64.8776 114.612L78.1135 108.208C79.8493 107.34 81.9107 108.1 82.7786 109.837C83.6465 111.573 82.8871 113.635 81.1512 114.504ZM96.1229 102.999C91.7833 93.9902 80.9342 90.0829 71.821 94.4243L42.2031 108.643L65.3116 156.724L81.4767 149.018L74.2078 133.823L87.6607 127.311C96.6654 122.861 100.463 112.007 96.1229 102.999Z" fill="#2F2E28"></path><path d="M212.317 51.2289C212.426 55.4618 208.52 55.2447 208.52 55.2447L196.586 55.6789L196.261 47.6472L208.412 47.3216C208.412 47.3216 212.209 46.8874 212.317 51.2289ZM211.558 32.1265C205.157 32.235 179.119 33.2118 179.119 33.2118L181.18 88.8911L196.261 88.4569L195.61 70.2228L199.515 70.1143L210.364 88.2399L227.506 87.6972L216.548 68.0521C216.548 68.0521 227.289 63.4935 226.746 50.4691C226.421 37.9874 217.742 32.0179 211.558 32.1265Z" fill="#2F2E28"></path><path d="M171.849 115.59C171.957 119.823 168.051 119.606 168.051 119.606L156.118 120.04L155.792 112.008L167.943 111.683C167.943 111.574 171.74 111.14 171.849 115.59ZM172.066 96.3789C165.665 96.4874 139.627 97.4643 139.627 97.4643L141.688 153.144L156.768 152.709L156.118 134.475L160.023 134.367L170.872 152.492L188.014 151.95L177.056 132.305C177.056 132.305 187.797 127.746 187.254 114.722C186.929 102.348 178.25 96.3789 172.066 96.3789Z" fill="#2F2E28"></path><path d="M44.4814 79.3398L52.6182 97.8996L41.5522 103.326C41.5522 103.326 35.5852 106.583 38.406 113.095C41.3352 119.715 47.8446 132.089 47.8446 132.089C47.8446 132.089 59.2361 152.602 41.3352 160.742L17.3588 171.813L7.70312 152.385L24.6277 144.136C24.6277 144.136 29.1843 142.183 26.689 136.864L15.5144 113.746C15.5144 113.746 8.67954 96.163 26.5805 87.1545L44.4814 79.3398Z" fill="#2F2E28"></path><path d="M83.6475 36.0331H47.9541V53.399H64.0107C63.0343 55.2441 61.7324 56.8721 60.322 58.2831C56.9588 61.4307 52.5107 63.3843 47.6286 63.3843C40.4683 63.3843 34.2843 59.3685 31.1381 53.5075C29.7277 50.9026 28.9683 47.8636 28.9683 44.716C28.9683 41.5685 29.7277 38.638 31.0296 36.1416C34.1758 30.1721 40.3598 26.0477 47.5202 26.0477C52.4022 26.0477 56.9588 28.0014 60.2136 31.149V7.92212C56.1994 6.29407 51.7513 5.42578 47.1947 5.42578C29.4022 5.42578 14.4305 18.5587 10.8503 36.0331C10.3079 38.7465 9.98242 41.4599 9.98242 44.2819C9.98242 47.4294 10.3079 50.4685 11.0673 53.399C14.973 70.4392 29.7277 83.138 47.3032 83.138C51.8598 83.138 56.3079 82.2697 60.322 80.6416C71.822 76.1916 80.6098 65.9892 83.539 53.2904C84.19 50.3599 84.6239 47.3209 84.6239 44.1733C84.5154 41.4599 84.19 38.638 83.6475 36.0331Z" fill="var(--accent)"></path><path d="M115.325 24.3125V61.6491C115.325 64.7966 110.877 67.293 107.731 67.293C104.584 67.293 100.136 64.7966 100.136 61.6491V24.3125H83.5371V61.6491C83.5371 74.0223 95.4711 84.0076 107.839 84.0076C120.207 84.0076 132.141 74.0223 132.141 61.6491V24.3125H115.325Z" fill="var(--accent)"></path><path d="M140.712 21.3789L178.467 30.1704L174.778 45.9082L152.755 40.6984L151.778 45.0399L167.184 48.7301L163.495 64.3594L148.09 60.7777L147.113 65.1192L169.137 70.2204L165.231 86.8265L127.477 78.035L140.712 21.3789Z" fill="var(--accent)"></path><path d="M240.415 83.2468L224.9 82.7041L226.962 25.1797L242.476 25.7224L240.415 83.2468Z" fill="var(--accent)"></path><path d="M249.963 23.6602L268.84 25.8309L282.076 51.337L285.222 24.8541L300.737 26.6992L294.119 83.2467L277.411 81.1846L262.548 50.2516L258.534 83.898L243.02 82.0528L249.963 23.6602Z" fill="var(--accent)"></path><path d="M111.745 131.11C105.778 131.11 100.896 126.226 100.896 120.257C100.896 114.287 105.778 109.403 111.745 109.403C117.712 109.403 122.594 114.287 122.594 120.257C122.594 126.226 117.712 131.11 111.745 131.11ZM111.745 92.7969C96.5563 92.7969 84.2969 105.062 84.2969 120.257C84.2969 135.452 96.5563 147.716 111.745 147.716C126.934 147.716 139.193 135.452 139.193 120.257C139.193 105.062 126.934 92.7969 111.745 92.7969Z" fill="var(--accent)"></path><path d="M296.397 131.544C290.43 131.544 285.548 126.66 285.548 120.691C285.548 114.721 290.43 109.837 296.397 109.837C302.364 109.837 307.246 114.721 307.246 120.691C307.246 126.769 302.364 131.544 296.397 131.544ZM296.397 93.7734C281.534 93.7734 269.383 105.821 269.383 120.799C269.383 135.669 281.425 147.825 296.397 147.825C311.26 147.825 323.411 135.777 323.411 120.799C323.411 105.821 311.26 93.7734 296.397 93.7734Z" fill="var(--accent)"></path><path d="M227.938 94.5337L242.909 87.2617L255.386 116.892L266.669 88.6727L281.423 94.2081L259.725 147.608L249.31 145.654L227.938 94.5337Z" fill="var(--accent)"></path><path d="M216.873 104.629L233.038 103.652L235.75 147.067L219.585 148.044L216.873 104.629Z" fill="var(--accent)"></path><path d="M226.636 93.6648L225.009 110.271L209.278 108.751L205.481 149.127L189.641 146.414L193.33 107.232L177.49 105.821L179.009 89.2148L226.636 93.6648Z" fill="var(--accent)"></path><path d="M77.5712 109.402L64.3353 115.806L61.2976 109.511L74.5334 103.107C76.2693 102.239 78.3306 102.998 79.1985 104.735C80.0664 106.58 79.307 108.642 77.5712 109.402ZM92.5429 97.8972C88.2032 88.8886 77.3542 84.9813 68.241 89.3228L38.623 103.65L61.7315 151.731L77.8966 144.025L70.6278 128.83L84.0806 122.318C93.0853 117.868 96.8825 106.906 92.5429 97.8972Z" fill="var(--accent)"></path><path d="M208.736 46.1273C208.845 50.3602 204.939 50.1432 204.939 50.1432L193.005 50.5773L192.68 42.5456L204.83 42.22C204.83 42.22 208.628 41.7858 208.736 46.1273ZM208.085 27.0249C201.684 27.1334 175.646 28.1102 175.646 28.1102L177.708 83.7895L192.788 83.3554L192.137 65.1212L196.043 65.0127L206.892 83.1383L224.033 82.5956L213.076 62.9505C213.076 62.9505 223.816 58.3919 223.274 45.3675C222.84 32.9944 214.161 26.9163 208.085 27.0249Z" fill="var(--accent)"></path><path d="M168.269 110.488C168.378 114.721 164.472 114.504 164.472 114.504L152.538 114.938L152.213 106.907L164.364 106.581C164.364 106.581 168.161 106.038 168.269 110.488ZM168.595 91.2773C162.194 91.3859 136.156 92.3627 136.156 92.3627L138.218 148.042L153.298 147.608L152.647 129.374L156.552 129.265L167.402 147.391L184.543 146.848L173.585 127.203C173.585 127.203 184.326 122.644 183.784 109.62C183.35 97.2469 174.67 91.2773 168.595 91.2773Z" fill="var(--accent)"></path><path d="M41.0097 74.2383L49.1465 92.798L38.0804 98.2249C38.0804 98.2249 32.1134 101.481 34.9342 107.993C37.8634 114.614 44.4814 126.987 44.4814 126.987C44.4814 126.987 55.8729 147.5 37.9719 155.641L13.9955 166.711L4.33984 147.283L21.2644 139.035C21.2644 139.035 25.821 137.081 23.3257 131.763L12.1512 108.644C12.1512 108.644 5.31626 91.0614 23.2172 82.0529L41.0097 74.2383Z" fill="var(--accent)"></path><path d="M325.145 46.6686C324.494 47.1027 324.711 48.1881 323.952 48.6222C322.325 48.9478 323.301 47.3198 322.65 46.6686C322.433 46.0174 321.565 46.0174 321.023 46.1259C320.155 47.5369 318.311 47.1027 317.443 48.7308C314.405 49.2734 311.259 49.9247 308.221 50.2503C307.678 47.4283 305.834 45.1491 304.315 42.7613C304.207 42.2186 304.098 41.5674 304.424 41.1332C303.881 41.0247 303.556 41.7844 303.122 42.0015C302.362 41.5674 301.386 41.3503 300.627 41.1332L300.844 40.9161C300.518 40.6991 299.867 40.5905 299.542 41.1332C297.697 41.0247 296.07 41.893 294.443 42.3271C293.575 42.5442 293.032 44.1722 292.056 43.4125C290.645 43.4125 289.344 43.9552 288.801 45.4747C288.476 46.6686 288.91 48.4052 290.32 49.1649C290.32 50.6844 290.103 52.3125 290.428 53.6149C290.103 53.3978 290.103 52.7466 289.669 52.421C289.344 52.0954 288.91 51.8783 288.476 51.8783C287.391 52.0954 286.414 52.6381 285.329 52.421C284.57 53.0722 284.136 52.9637 283.594 52.8552C283.16 52.7466 282.834 52.6381 282.292 53.0722C281.315 53.6149 281.315 54.7003 281.098 55.46C277.301 56.2198 273.612 57.6308 269.381 56.7625C269.164 57.1966 268.73 57.5222 268.622 57.9564L268.513 57.8478C268.622 57.6308 268.513 57.3052 268.73 57.1966C267.537 56.5454 266.127 57.0881 265.15 57.8478C264.933 59.2588 263.957 59.1503 262.98 59.0417C262.329 58.9332 261.57 58.8247 261.136 59.2588C258.858 57.4137 257.339 54.3747 254.518 53.1808C254.301 53.2893 253.976 53.0722 253.759 52.9637C253.325 52.7466 252.999 52.5295 252.782 53.0722C252.674 53.3978 252.457 53.9405 252.891 54.1576C255.494 54.7003 257.23 57.5222 259.075 59.3673C257.339 58.8247 255.82 57.3052 253.867 56.9795C252.674 56.3283 251.155 56.9795 249.961 57.1966C248.443 56.0027 246.707 55.3515 244.754 55.3515V56.871C245.947 56.871 247.358 57.1966 248.226 57.9564C248.009 58.282 247.575 58.3905 247.249 58.7161C247.141 59.0417 247.358 59.2588 247.466 59.4759C247.792 60.4527 248.334 60.1271 248.768 59.693C249.094 59.4759 249.419 59.2588 249.744 59.2588C252.24 61.321 254.952 64.143 258.532 62.4064C259.834 62.4064 261.027 60.0186 262.112 61.9722C263.089 62.0808 264.282 62.0808 265.042 61.4295C265.367 61.6466 265.693 62.0808 266.127 62.1893C267.32 62.4064 268.513 62.2978 269.49 61.6466C268.73 60.7783 267.862 59.693 268.296 58.282C268.513 58.9332 268.405 59.693 268.622 60.2356C269.164 60.7783 269.598 61.4295 270.466 61.5381C273.829 59.4759 277.844 59.1503 281.641 58.282C282.183 59.1503 282.726 60.0186 283.594 60.7783C285.329 61.7552 287.391 61.321 289.235 60.8869C291.296 61.8637 292.815 64.143 295.094 64.6856C296.395 65.2283 297.914 64.9027 298.999 63.9259C299.216 64.9027 299.976 65.8795 300.844 66.4222C301.928 66.4222 302.579 67.6161 303.23 68.3759C303.339 68.7015 303.339 69.2442 303.556 69.5698C303.013 69.8954 302.905 70.5466 302.579 71.0893C303.013 72.7173 301.061 72.6088 300.301 73.26C300.627 73.9113 301.711 73.3686 302.145 74.1283C301.278 74.8881 301.711 76.082 300.627 76.8417C297.806 77.71 296.395 80.532 295.853 83.1369C295.528 83.571 294.985 83.3539 294.66 83.6795C293.466 83.571 292.056 83.571 291.079 84.0052C290.428 84.4393 289.561 84.982 289.778 85.8503C290.211 88.1295 292.924 87.8039 294.768 88.2381C296.829 88.1295 299.108 88.2381 300.41 86.7186C300.952 85.6332 299.65 84.982 299.108 84.3308L300.844 83.571C303.339 82.5942 302.145 79.4466 304.641 78.5783C305.943 78.4698 306.919 77.71 307.57 76.6247C308.763 76.4076 310.065 76.7332 311.042 75.8649C311.042 75.4308 311.042 75.1052 311.259 74.8881C312.127 74.7795 311.584 75.7564 312.127 76.082C312.994 76.082 313.645 75.8649 314.405 75.5393C315.49 77.3844 318.311 76.5161 318.744 78.9039C318.527 81.4003 320.263 83.1369 321.999 84.5478C321.131 84.7649 320.263 85.1991 319.938 85.9588C319.829 86.393 319.829 86.9356 320.046 87.2613C320.48 87.6954 320.914 87.9125 321.457 88.1295C323.301 88.2381 325.037 88.5637 326.881 88.5637C328.943 88.021 331.546 88.6722 332.74 86.61C332.848 85.8503 332.957 84.982 332.306 84.4393C331.004 83.2454 328.943 84.0052 327.424 84.4393C327.207 84.2222 326.881 84.2222 326.556 84.2222C326.23 84.2222 326.013 84.2222 325.796 84.0052C325.471 81.1832 324.603 77.9271 321.782 76.4076C321.565 74.7795 320.806 73.3686 319.395 72.2832C317.877 72.0661 319.829 71.1978 319.504 70.5466C318.636 70.7637 317.768 70.221 317.009 69.7869C315.056 68.2674 316.249 66.3137 315.707 64.2515C316.358 62.5149 316.141 60.2356 315.164 58.7161C317.009 57.4137 318.961 58.6076 320.914 58.7161C321.348 58.8247 321.782 58.7161 322.325 58.6076C323.301 58.4991 324.169 58.282 324.603 59.2588C324.278 59.4759 323.952 59.3673 323.627 59.3673C323.301 59.2588 322.976 59.2588 322.65 59.4759C321.999 59.91 321.24 60.6698 321.674 61.5381C321.891 61.8637 322.325 62.2978 322.65 62.4064C323.844 62.732 324.711 61.8637 325.471 61.1039C325.688 61.4295 325.145 61.6466 325.254 62.0808C325.254 62.8405 325.688 63.3832 326.23 63.7088C326.339 63.8174 326.447 63.8174 326.664 63.7088C326.881 63.6003 326.99 63.6003 327.207 63.8173C327.641 63.7088 327.966 63.9259 328.292 64.143C328.617 64.36 328.943 64.5771 329.485 64.36C330.028 64.2515 330.244 63.8173 330.461 63.4917C330.678 63.4917 330.787 63.4917 330.895 63.7088C331.546 63.7088 332.306 63.7088 332.631 63.0576C333.174 61.321 331.763 60.0186 330.461 59.0417C328.617 58.6076 327.424 56.6539 326.013 55.243C323.735 53.3978 320.263 54.2661 317.66 54.4832C316.032 54.3747 314.296 54.5917 312.994 53.6149C314.188 53.1808 315.707 53.2893 317.009 53.0722C317.877 52.6381 318.419 52.8552 319.07 53.1808C319.612 53.3978 320.155 53.6149 320.914 53.3978C321.131 53.3978 321.457 53.0722 321.674 53.3978C322.325 53.5064 323.084 53.6149 323.518 52.9637C323.844 52.421 323.301 51.8783 323.518 51.5527C324.061 51.01 324.711 51.3356 325.254 51.7698C325.579 52.2039 324.928 52.6381 325.471 52.9637C328.617 52.8552 331.546 52.2039 334.259 51.1186C335.018 50.6844 335.778 50.3588 336.537 50.2503C338.164 49.382 340.009 48.7308 341.419 47.6454C336.103 46.7771 330.787 46.6686 325.145 46.6686ZM253.759 60.5613L251.697 58.6076C252.782 58.282 253.976 58.7161 254.952 59.2588C256.037 59.91 257.122 60.5613 258.424 60.9954C256.905 61.2125 255.061 61.7552 253.759 60.5613ZM292.381 58.6076C292.056 57.8478 291.622 57.0881 290.862 56.6539C291.513 56.5454 291.839 56.6539 292.164 57.3052C293.249 58.6076 294.66 59.693 296.178 60.1271C294.768 60.2356 293.575 59.2588 292.381 58.6076Z" fill="#2F2E28"></path><path d="M299.325 42.3284C299 42.5455 298.674 42.2199 298.457 42.5455C298.566 42.9796 299 42.9796 299.325 43.0882C299.217 43.3052 299.217 43.6308 299.217 43.9564C299 43.8479 298.566 43.8479 298.349 43.8479C298.674 43.3052 298.132 42.9796 298.023 42.654L297.806 42.8711C297.915 42.9796 297.915 43.0881 297.915 43.1967C297.481 43.5223 296.83 43.1967 296.396 43.4138C295.853 44.065 295.636 44.9333 295.853 45.8016C295.962 45.9101 295.962 46.1272 296.179 46.1272C296.287 45.8016 296.07 44.8247 296.938 44.6077C296.83 45.1503 296.396 45.693 296.83 46.2357C297.264 46.8869 297.915 47.4296 298.674 47.5382C299.217 47.3211 299.868 47.3211 300.302 46.7784C299.759 48.8406 298.24 50.9028 296.07 51.554C295.636 51.6625 295.094 51.6625 294.769 51.4455L295.094 50.9028C294.877 50.7943 294.552 51.0113 294.335 51.2284C294.118 50.6857 295.419 50.9028 294.66 50.3601C294.009 50.4686 293.792 51.1199 293.467 51.554C293.575 51.9882 293.25 52.5308 293.684 52.7479L291.188 53.1821C290.32 50.2516 290.537 46.4528 292.707 44.2821C294.443 42.3284 296.83 41.6772 299.325 41.3516V42.3284Z" fill="#D3CEC7"></path><path d="M302.905 42.4355L302.146 43.5209C302.038 42.7611 301.17 42.4355 300.41 42.327C300.627 42.1099 300.41 41.8929 300.627 41.6758C301.387 41.7843 302.146 42.1099 302.905 42.4355Z" fill="#D3CEC7"></path><path d="M306.595 47.3222C307.245 48.299 307.571 49.3844 307.788 50.5783L294.335 53.0746L294.227 52.749C294.335 52.8576 294.335 52.9661 294.444 52.9661C294.661 52.8576 294.552 52.6405 294.552 52.4234C296.505 52.8576 298.132 51.6637 299.326 50.1442C300.953 47.4307 301.278 44.2832 303.882 42.0039C304.208 43.9576 305.944 45.3685 306.595 47.3222Z" fill="#D3CEC7"></path><path d="M301.712 43.5236V43.9578C301.604 43.6322 301.278 43.3066 300.844 43.3066C300.627 43.6322 300.085 43.9578 300.302 44.3919L300.519 44.609C299.868 44.3919 299.76 43.7407 299.977 43.0895C300.519 42.7639 301.387 42.7639 301.712 43.5236Z" fill="white"></path><path d="M292.382 43.9549C291.189 45.3659 290.429 46.8854 290.212 48.7305C289.236 48.0793 289.019 46.7769 289.344 45.6915C289.778 44.4976 291.08 43.7379 292.382 43.9549Z" fill="#D3CEC7"></path><path d="M299.76 44.6069C299.435 44.8239 298.567 45.2581 298.892 45.9093C299.218 46.2349 299.652 46.6691 300.085 46.452C299.652 47.1032 298.892 47.1032 298.241 46.8861C297.916 46.6691 297.59 46.452 297.265 46.0178C297.048 45.3666 297.156 44.6069 297.916 44.2812C298.567 44.4983 299.326 44.1727 299.76 44.6069Z" fill="white"></path><path d="M300.952 45.1484C300.952 45.257 300.844 45.4741 300.735 45.4741L300.627 45.1484H300.952Z" fill="white"></path><path d="M322.433 47.3212V47.7553C322.325 47.7553 322.216 47.7553 322.216 47.6468C321.457 48.0809 321.24 48.8407 321.023 49.6004C320.915 51.0114 321.349 52.3139 322.65 52.9651C322.867 52.8565 322.867 52.748 322.759 52.5309C322.867 52.748 322.867 53.2907 322.542 53.5078C321.674 53.6163 320.915 52.9651 320.481 52.3139C319.504 51.0114 319.721 48.6236 320.589 47.2126C320.806 46.9956 320.915 46.7785 321.24 46.7785C321.674 46.5614 322.216 46.7785 322.433 47.3212Z" fill="white"></path><path d="M335.019 47.5366C335.995 47.8622 337.08 47.7537 338.056 48.1878C336.863 48.5134 334.476 48.5134 332.74 48.9476C333.066 49.4903 333.825 49.0561 334.368 49.0561C335.67 49.0561 337.405 48.622 338.382 48.7305C337.622 49.0561 337.08 49.7073 336.212 49.8159C332.957 51.3354 329.594 52.5293 325.797 52.6378L325.254 52.8549C325.254 52.3122 325.363 51.4439 324.604 51.2268C324.278 51.1183 323.844 51.0098 323.41 51.0098C323.193 51.661 322.325 51.4439 322.217 52.0951C321.566 51.4439 321.349 50.3585 321.566 49.3817C321.566 48.9476 321.891 48.7305 322.108 48.4049C322.651 48.839 323.302 49.2732 324.061 48.9476C324.712 48.5134 325.146 47.8622 325.254 47.1025C328.401 46.9939 331.981 47.211 335.019 47.5366Z" fill="white"></path><path d="M330.789 48.2988C330.789 48.4074 330.68 48.5159 330.572 48.6244C330.029 48.733 330.138 48.1903 329.812 47.9732V47.5391C330.138 47.6476 330.463 48.0817 330.789 48.2988Z" fill="#2F2E28"></path><path d="M331.763 48.0826C331.655 48.2996 331.98 48.4082 331.763 48.5167C331.329 48.5167 331.221 48.0826 331.004 47.757C331.221 47.3228 331.546 47.974 331.763 48.0826Z" fill="#2F2E28"></path><path d="M319.722 47.7539C318.962 48.8393 318.962 50.6844 319.613 51.8783L320.373 53.2893C319.505 53.0722 318.203 52.9637 317.986 51.6612C317.552 50.7929 317.986 49.8161 317.986 48.8393C318.42 48.2966 319.071 47.971 319.722 47.7539Z" fill="white"></path><path d="M328.185 48.9486C327.534 49.4913 327.317 48.406 326.883 48.1889L326.991 47.8633C327.425 47.9718 327.968 48.2974 328.185 48.9486Z" fill="#2F2E28"></path><path d="M329.376 48.4071C329.376 48.5156 329.376 48.7327 329.159 48.7327C328.616 48.8412 328.508 48.2985 328.291 47.9729C328.508 47.4302 329.159 48.19 329.376 48.4071Z" fill="#2F2E28"></path><path d="M326.773 48.6244C326.99 48.8415 326.773 49.2756 326.556 49.3841L324.82 49.6012C324.603 48.95 325.58 48.6244 325.797 48.0817C326.339 47.7561 326.448 48.4073 326.773 48.6244Z" fill="#2F2E28"></path><path d="M323.845 49.3825C323.845 49.5996 323.628 49.7081 323.519 49.8167C323.628 49.9252 323.736 49.9252 323.845 50.0337V50.2508C323.085 50.2508 322.434 50.2508 321.892 50.685L321.783 50.5764C322 49.9252 322.76 49.8167 323.302 49.7081C322.977 49.4911 321.783 49.7081 322.217 48.8398C322.651 49.1655 323.194 49.274 323.845 49.3825Z" fill="#2F2E28"></path><path d="M331.983 49.2734C332.092 49.8161 331.658 50.0332 331.549 50.3588H331.224C331.115 50.0332 331.441 49.2734 331.983 49.2734Z" fill="#2F2E28"></path><path d="M330.572 50.2511C330.355 50.3596 330.355 50.6852 330.029 50.5767C329.812 50.1426 330.246 49.7084 330.572 49.3828C330.897 49.5999 330.572 49.9255 330.572 50.2511Z" fill="#2F2E28"></path><path d="M329.594 49.3828C329.594 50.034 329.052 50.4682 328.727 51.0109C328.293 50.4682 328.944 49.9255 329.269 49.4913C329.269 49.5999 329.377 49.3828 329.594 49.3828Z" fill="#2F2E28"></path><path d="M328.51 49.9268C328.293 50.3609 327.967 50.795 327.642 51.2292C326.991 50.9036 327.75 50.578 327.642 50.1438C327.75 49.8182 328.184 49.2755 328.51 49.9268Z" fill="#2F2E28"></path><path d="M317.009 50.577C311.693 51.4453 306.486 52.5307 301.17 53.3989C301.061 53.5075 300.953 53.616 300.953 53.7246L301.17 54.0502C306.377 52.9648 312.019 52.5307 317.118 51.5538L317.335 52.0965C308.113 54.3758 298.349 54.5929 288.91 56.1124L289.127 54.4843L309.632 50.7941C312.127 50.3599 314.297 50.2514 316.901 49.9258V50.577H317.009Z" fill="white"></path><path d="M327.1 50.0343C326.774 50.3599 326.557 51.0111 326.232 51.2282C325.798 51.0111 325.255 50.7941 324.93 50.4685C325.472 49.8172 326.232 50.1429 326.883 49.9258L327.1 50.0343Z" fill="#2F2E28"></path><path d="M323.844 50.6863C323.518 50.9034 322.976 51.1205 322.542 51.3375L322.325 51.5546C322.108 51.1205 322.759 50.9034 323.084 50.6863C323.301 50.6863 323.518 50.4692 323.844 50.6863Z" fill="#2F2E28"></path><path d="M250.072 52.8549C250.723 53.1805 251.374 53.5061 252.241 53.5061C251.591 54.2659 251.699 55.3512 251.808 56.3281C251.265 56.6537 250.831 55.8939 250.289 55.7854C249.529 55.5683 248.661 55.5683 247.902 55.4598C247.685 54.9171 248.444 54.4829 248.661 53.9403C248.878 53.289 248.77 52.4207 248.878 51.7695C249.312 51.8781 249.529 52.6378 250.072 52.8549Z" fill="#2F2E28"></path><path d="M289.671 53.3987C289.671 53.5072 289.779 53.6158 289.888 53.7243C289.454 53.9414 289.237 53.7243 289.02 53.5072C288.803 53.2902 288.694 53.0731 288.369 53.2902L288.586 53.7243C288.586 54.7011 288.586 55.895 288.369 56.8719C288.586 57.089 288.803 56.5463 289.128 56.5463C290.105 56.9804 291.623 56.9804 291.84 58.3914C291.949 58.9341 291.732 59.3682 292.057 59.6938C292.383 59.5853 292.491 59.2597 292.383 58.9341C293.902 59.8024 295.638 61.539 297.482 60.128C297.482 60.128 297.59 60.0194 297.59 59.9109C297.373 59.6938 297.157 60.0194 296.831 60.0194C297.807 58.717 298.892 57.4146 300.628 57.4146C301.822 57.4146 302.906 57.9572 303.557 59.0426C303.991 59.8024 304.425 60.6707 304.642 61.539C305.293 61.4304 304.642 60.8877 304.859 60.5621C305.076 61.3219 305.51 62.5158 304.859 63.167C304.1 63.9268 303.015 63.7097 302.039 63.6011C301.605 63.3841 301.062 63.167 300.845 62.7329C301.388 62.5158 301.062 61.5389 301.822 61.9731C302.039 62.1902 302.256 62.6243 302.69 62.6243C302.69 61.9731 302.039 61.6475 301.605 61.3219C300.411 60.8877 299.652 61.9731 298.892 62.6243C298.892 62.7329 299.001 62.8414 299.109 62.8414C299.543 62.8414 299.435 62.2987 299.869 62.1902L300.737 61.8646C300.303 62.9499 299.109 63.7097 298.133 64.2524C294.77 65.0121 292.491 62.5158 290.105 60.7792C290.43 60.4536 291.19 60.6707 291.407 60.128C288.803 60.2365 285.223 61.6475 283.161 59.2597C282.402 57.6316 281.1 55.7865 282.293 54.0499C282.727 53.5072 283.378 53.3987 284.029 53.5072C284.463 53.8329 283.921 54.3755 283.921 54.8097C283.704 54.5926 283.704 54.1585 283.27 54.0499L283.053 54.1585C283.487 55.3524 283.921 56.5463 284.463 57.7402C284.572 57.7402 284.68 57.6316 284.68 57.5231C284.029 56.3292 284.246 54.4841 284.897 53.3987C285.223 53.2902 285.548 52.9646 285.874 52.9646C285.114 54.0499 285.006 56.0036 285.548 57.1975C285.657 57.1975 285.657 57.4146 285.874 57.306C286.416 56.8719 285.657 56.4377 285.765 56.0036C285.873 54.8097 285.765 53.1816 287.067 52.7475H287.284C286.524 53.9414 286.199 55.895 287.067 57.1975C287.175 57.1975 287.284 57.089 287.284 56.9804C287.175 55.3524 286.958 53.3987 288.477 52.4219C289.02 52.4219 289.562 52.856 289.671 53.3987Z" fill="white"></path><path d="M251.482 54.1604C251.156 54.486 251.265 55.1373 251.156 55.4629C250.397 55.1373 249.637 54.8116 248.77 54.8116C248.987 54.269 249.42 53.8348 249.42 53.1836C250.071 53.5092 250.831 53.8348 251.482 54.1604Z" fill="white"></path><path d="M260.921 59.5873C260.595 60.1299 260.161 59.8043 259.727 59.5873C257.774 57.5251 255.822 54.7031 253.109 53.9434L253.326 53.1836C256.364 54.0519 258.425 57.308 260.921 59.5873Z" fill="white"></path><path d="M243.127 54.8105C243.452 55.2447 243.886 55.6788 244.429 55.6788C244.754 56.4386 243.669 56.6557 243.344 56.9813L242.584 58.5008C241.717 58.0666 241.5 56.9813 240.523 56.5471C240.198 56.4386 239.872 56.33 239.764 56.0044C240.415 55.4618 241.391 55.6788 241.933 54.9191C242.15 54.5935 242.476 54.2679 242.584 54.0508C243.018 54.1593 242.91 54.5935 243.127 54.8105Z" fill="#2F2E28"></path><path d="M314.949 55.4622C316.251 55.5708 317.661 55.3537 318.963 55.2452C321.133 54.9196 323.303 54.594 325.364 55.7879C326.449 56.5476 326.883 57.7415 327.859 58.7183C329.378 60.0208 332.633 60.672 331.765 63.494C329.921 64.1452 329.161 61.6488 327.751 60.9976C327.1 60.672 326.123 60.1293 325.255 60.672C324.387 61.5403 323.628 62.7342 322.326 62.1915C322.001 61.7574 321.892 61.3232 322.001 60.7805C322.326 60.3464 322.869 60.3464 323.411 60.4549C324.062 60.4549 324.713 60.5635 324.821 59.6952C324.821 59.044 323.845 58.6098 324.171 57.8501C324.496 57.7415 324.93 57.3074 325.147 56.9818C325.147 56.7647 325.255 56.5476 325.038 56.4391C324.93 56.4391 324.821 56.5476 324.713 56.6562C324.496 57.4159 322.977 57.5244 323.303 58.6098C321.675 58.9354 319.831 58.8269 318.529 58.0671C317.553 57.7415 316.251 57.5244 315.274 58.2842C315.166 58.5013 314.949 58.6098 314.623 58.6098C314.189 56.8732 312.671 54.9196 310.826 54.3769C311.911 53.7257 313.538 54.9196 314.949 55.4622Z" fill="white"></path><path d="M313.864 57.5234C315.274 60.3454 315.166 63.9271 315.057 67.4002C314.515 70.0051 311.694 70.6563 309.416 70.9819C307.571 71.0905 305.51 70.6563 304.1 69.2454C303.991 68.5941 303.557 67.9429 303.232 67.4002C303.449 67.2917 304.317 67.7258 304.425 67.1832C303.666 66.9661 302.798 66.5319 302.038 66.3149C300.845 66.0978 300.085 64.7954 299.543 63.8185C300.302 62.299 301.062 64.2527 301.821 64.3612C302.689 64.7954 303.991 64.6868 304.75 64.1441C305.51 63.3844 305.727 62.4075 305.51 61.3222C305.51 60.2368 304.1 59.6941 303.774 58.7173L302.906 57.6319C305.184 57.6319 307.029 58.9344 308.765 60.4539C309.199 60.4539 309.633 60.7795 309.958 60.5624C310.717 59.9112 310.392 58.5002 310.175 57.7405C309.524 56.7636 309.524 55.5697 309.199 54.4844C311.043 54.81 312.887 55.7868 313.864 57.5234Z" fill="#90B62D"></path><path d="M308.655 54.4844C308.98 55.5697 309.306 57.0893 308.763 58.2832C306.919 59.5856 305.508 56.9807 303.447 57.1978C301.603 56.5466 299.216 57.849 297.914 55.8954C301.494 55.4612 305.074 54.9185 308.655 54.4844Z" fill="#D3CEC7"></path><path d="M243.78 56.0049C243.454 56.5476 242.912 57.0903 242.478 57.5244C242.152 56.9817 241.393 56.7646 241.176 56.1134C242.044 56.3305 242.912 53.6171 243.237 55.5707L243.78 56.0049Z" fill="white"></path><path d="M254.409 61.5376C258.423 63.3827 260.593 58.6071 264.499 59.5839V60.1266C263.631 59.9095 262.98 60.1266 262.112 60.3437C259.725 61.4291 257.447 63.1656 254.626 62.2973C252.348 61.1034 250.07 59.4754 248.442 57.3047C247.357 56.8705 246.489 56.3278 245.188 56.4364V55.7852C249.093 55.8937 251.588 59.3669 254.409 61.5376Z" fill="white"></path><path d="M281.534 58.0661C278.062 59.0429 274.265 59.6941 270.902 61.1051C270.251 61.2137 269.925 60.4539 269.491 60.1283C269.166 59.5856 269.6 59.1515 269.708 58.7173C272.095 58.9344 274.374 58.3917 276.652 58.1746C277.411 57.7405 278.496 57.849 279.147 57.3063C278.822 57.0893 278.279 57.4149 277.845 57.4149C275.133 57.7405 272.529 58.2832 269.708 57.9576L269.166 58.3917L269.491 57.5234C273.506 57.7405 277.52 57.3063 280.991 56.0039C281.1 56.6551 281.208 57.4149 281.534 58.0661Z" fill="white"></path><path d="M298.891 57.414C298.023 57.9567 297.155 58.6079 296.613 59.4762C294.986 59.0421 293.25 57.9567 292.49 56.4372L296.721 55.8945C297.698 55.8945 298.24 56.8714 298.891 57.414Z" fill="#D3CEC7"></path><path d="M259.835 60.2387C259.293 61.324 258.533 60.1301 257.774 60.2387C255.604 59.4789 253.76 57.3082 251.264 58.285L250.613 57.7423C253.976 56.3313 256.797 59.1533 259.835 60.2387Z" fill="white"></path><path d="M309.959 59.6956C309.742 59.9126 309.308 60.0212 308.982 59.9126L308.223 59.2614C308.548 59.0443 309.525 58.5017 309.633 57.7419V57.1992C309.959 57.959 309.959 58.9358 309.959 59.6956Z" fill="white"></path><path d="M268.189 57.5234C267.972 57.7405 267.972 58.0661 267.972 58.2832C267.538 57.632 266.887 58.2832 266.344 58.1747L265.693 58.6088C265.693 58.5003 266.236 57.9576 266.561 57.7405C267.104 57.5234 267.755 57.7405 268.189 57.5234Z" fill="white"></path><path d="M287.393 58.8245C287.284 59.1501 286.85 59.0416 286.742 58.933C286.416 58.716 286.199 58.3903 286.199 58.0647L286.308 57.8477C286.308 58.3903 286.959 58.6074 287.393 58.8245Z" fill="#2F2E28"></path><path d="M285.982 59.1526C285.765 59.1526 285.331 59.1526 285.114 58.9355C285.114 58.7185 284.897 58.3929 285.222 58.1758C285.331 58.6099 285.656 58.9355 285.982 59.1526Z" fill="#2F2E28"></path><path d="M249.53 59.0427L248.445 59.8024C248.336 59.8024 248.228 59.5854 248.011 59.4768C248.011 59.3683 248.119 59.1512 247.902 59.1512C248.119 58.7171 248.662 58.9341 248.879 58.5C249.096 58.6085 249.313 58.8256 249.53 59.0427Z" fill="white"></path><path d="M284.788 59.5854C284.354 59.911 284.028 59.4768 283.92 59.1512C283.92 58.9341 283.811 58.6085 284.028 58.5C284.028 58.9341 284.679 59.1512 284.788 59.5854Z" fill="#2F2E28"></path><path d="M246.492 59.5862C247.034 59.9118 247.468 60.346 247.902 60.563C247.576 61.4313 246.709 62.0825 246.6 63.0594C246.6 63.1679 246.709 63.385 246.492 63.4935H246.275C245.515 62.7338 244.756 61.6484 243.779 61.2143C244.539 60.346 245.407 59.6947 245.732 58.6094C246.166 58.7179 246.166 59.2606 246.492 59.5862Z" fill="#2F2E28"></path><path d="M267.972 58.6094C267.972 59.4777 267.863 60.6716 268.731 61.3228C267.863 61.7569 266.778 61.6484 265.91 61.3228C265.368 60.8887 265.368 60.1289 265.585 59.4777C266.127 58.7179 267.212 58.2838 267.972 58.6094Z" fill="white"></path><path d="M246.058 59.9115L247.143 60.6713C246.709 61.214 246.492 61.8652 246.166 62.4079C245.732 61.8652 245.19 61.4311 244.539 61.1054C244.865 60.5628 245.515 60.3457 245.732 59.5859C245.949 59.5859 245.949 59.6945 246.058 59.9115Z" fill="white"></path><path d="M264.933 61.1065C264.825 61.3235 264.499 61.5406 264.174 61.6491C263.414 61.7577 262.33 61.8662 261.787 61.3235C261.896 61.1065 262.33 60.9979 262.655 60.9979C262.872 61.3235 263.414 61.215 263.631 61.1065C263.957 60.4552 264.716 60.7808 264.933 61.1065Z" fill="white"></path><path d="M326.883 61.323C326.557 61.6486 325.906 61.9742 325.906 62.5169C325.798 62.951 325.906 63.2767 326.123 63.6023C326.015 63.7108 325.581 63.3852 325.472 63.2767C325.038 62.2998 325.906 60.8888 326.883 61.323Z" fill="white"></path><path d="M327.751 61.7578C327.425 62.3005 327.208 63.1688 327.534 63.82C327.208 63.9286 326.991 63.6029 326.774 63.3859C326.557 63.0603 326.666 62.6261 326.666 62.192C326.991 61.9749 327.317 61.7578 327.751 61.7578Z" fill="white"></path><path d="M329.703 63.6032C329.703 63.8203 329.594 64.1459 329.269 64.2544C328.726 64.363 328.184 64.2544 328.075 63.7118C327.967 63.2776 327.858 62.6264 328.184 62.3008C328.726 62.4093 329.16 63.1691 329.703 63.6032Z" fill="white"></path><path d="M315.924 69.8979C316.683 70.7662 317.66 71.2003 318.745 71.5259C317.551 73.5881 315.273 74.6735 313.212 75.5418H312.669V75.3247C313.429 75.2162 314.405 75.3247 314.839 74.4564C314.514 74.0222 314.08 74.5649 313.646 74.5649C314.405 74.0222 315.164 73.371 315.598 72.5027C314.948 71.8515 315.056 73.0454 314.622 73.154C314.188 73.5881 313.646 73.9137 313.103 74.1308C313.863 73.2625 314.839 71.9601 314.731 70.6576C313.863 71.6344 313.429 72.8283 312.452 73.8052C312.127 74.1308 311.693 74.3479 311.259 74.3479C311.367 73.8052 312.018 73.4796 312.127 72.9369C312.018 72.7198 311.91 72.7198 311.693 72.8283C310.608 73.5881 310.608 74.782 310.391 75.8674C307.896 77.0613 305.292 75.7588 303.339 74.0222C302.797 73.9137 302.471 73.4796 302.037 73.2625C302.363 73.0454 303.231 72.3942 303.664 71.743C303.556 71.743 303.556 71.5259 303.448 71.6344C303.448 71.4174 303.664 70.5491 304.098 70.1149C305.834 71.5259 308.33 71.8515 310.608 71.4174C312.235 70.7662 314.08 70.4405 315.273 68.8125C315.707 68.921 315.382 69.5723 315.924 69.8979Z" fill="white"></path><path d="M320.916 75.8672C321.025 76.4098 321.025 77.1696 320.591 77.3867C319.94 78.0379 318.963 75.9757 319.397 77.6037C319.723 78.255 320.374 78.1464 320.916 78.1464C321.242 78.0379 321.35 77.7123 321.567 77.3867C323.845 78.5806 324.279 81.0769 325.147 83.1391C325.364 83.8988 325.147 84.6586 324.388 84.9842C322.435 85.5269 321.459 83.4647 320.157 82.3793C318.746 80.4257 319.18 76.844 316.251 76.4098C316.143 74.7818 317.336 73.6964 318.638 72.8281C319.94 73.3708 320.482 74.7818 320.916 75.8672Z" fill="white"></path><path d="M304.533 76.8426C304.642 77.2768 304.642 77.8194 304.642 78.3621C301.929 79.3389 302.689 82.8121 299.868 83.7889C299.543 84.1145 299.109 84.3316 298.566 84.3316C297.915 83.7889 297.264 83.5719 296.396 83.5719C296.939 81.0755 298.675 78.4707 300.953 77.4938C300.953 78.145 301.712 78.145 302.146 78.2536C302.58 78.2536 303.014 78.0365 303.123 77.4938C302.689 77.1682 301.604 77.8194 301.604 76.8426C301.496 75.9743 302.146 75.3231 302.472 74.6719C303.774 74.7804 304.099 75.9743 304.533 76.8426Z" fill="white"></path><path d="M299.435 85.5253C298.675 85.4168 297.807 84.657 296.94 84.3314L295.746 84.0058C297.265 83.8973 298.458 84.44 299.435 85.5253Z" fill="white"></path><path d="M324.604 86.935C324.278 86.935 324.17 86.935 324.17 86.7179C324.387 86.0667 324.712 85.4155 325.363 85.0898C325.038 85.4155 324.387 86.0667 324.604 86.935Z" fill="white"></path><path d="M326.448 85.0898C325.797 85.6325 325.363 86.2837 325.146 86.935C324.712 86.0667 325.689 85.1984 326.448 85.0898Z" fill="white"></path></svg><div class="Menu_headerActions__gpwH7"><button type="button"><span class="sr-only">Chiudi menu</span><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M18 6L6 18" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path d="M6 6L18 18" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button></div></div><form action="/search" method="get" class="Menu_search__1VGXH"><div class="Menu_searchInput__21AjE"><input type="search" name="q" placeholder="Cosa stai cercando?"/><button type="submit"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M11 19C15.4183 19 19 15.4183 19 11C19 6.58172 15.4183 3 11 3C6.58172 3 3 6.58172 3 11C3 15.4183 6.58172 19 11 19Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path d="M21 21L16.65 16.65" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button></div></form><nav class="Menu_menu__1psrN"><ul></ul></nav><div class="Menu_account__e4iz6"><button class="Button_button__1Bsy_ Button_fill__3yGaU">Login / Registrati</button></div><ul class="Menu_socials__2Plpu"><li><a href="https://www.facebook.com/GuerinSportivo"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M7.50645 12.6194H9.58916V21.1935C9.58916 21.3628 9.72633 21.5 9.89561 21.5H13.4269C13.5962 21.5 13.7334 21.3628 13.7334 21.1935V12.6598H16.1276C16.2833 12.6598 16.4143 12.543 16.432 12.3883L16.7957 9.23176C16.8057 9.14491 16.7781 9.05794 16.72 8.99279C16.6619 8.92758 16.5786 8.89025 16.4913 8.89025H13.7335V6.91155C13.7335 6.31508 14.0546 6.01261 14.6881 6.01261C14.7784 6.01261 16.4913 6.01261 16.4913 6.01261C16.6606 6.01261 16.7978 5.87538 16.7978 5.70616V2.80872C16.7978 2.63944 16.6606 2.50227 16.4913 2.50227H14.0063C13.9888 2.50141 13.9498 2.5 13.8925 2.5C13.4613 2.5 11.9626 2.58464 10.7787 3.67377C9.46694 4.8807 9.64928 6.3258 9.69286 6.57636V8.89019H7.50645C7.33717 8.89019 7.2 9.02736 7.2 9.19664V12.3129C7.2 12.4822 7.33717 12.6194 7.50645 12.6194Z"></path></svg></a></li><li><a href="https://twitter.com/GuerinSportivo"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M22.073 5.83498C21.3713 6.14651 20.6171 6.35631 19.8256 6.45088C20.6338 5.9669 21.2545 5.20001 21.5461 4.2861C20.7903 4.73431 19.9527 5.06014 19.0611 5.23577C18.3482 4.47524 17.3302 4 16.2049 4C13.6785 4 11.8221 6.35711 12.3927 8.80401C9.14151 8.6411 6.25831 7.08347 4.32796 4.71603C3.30278 6.47472 3.7963 8.7754 5.5383 9.94045C4.89776 9.91978 4.29379 9.74415 3.76689 9.45091C3.72398 11.2636 5.02333 12.9595 6.9052 13.337C6.35447 13.4864 5.75128 13.5214 5.13777 13.4038C5.63525 14.9582 7.08003 16.0891 8.79343 16.1209C7.14838 17.4107 5.07578 17.9869 3 17.7421C4.73167 18.8523 6.78917 19.5 8.99846 19.5C16.2637 19.5 20.3684 13.3641 20.1204 7.86069C20.8849 7.30837 21.5485 6.61936 22.073 5.83498V5.83498Z"></path></svg></a></li><li><a href="https://www.instagram.com/guerinsportivo/"><svg width="24" height="24" fill="currentColor" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2.5C9.41917 2.5 9.09697 2.51187 8.08363 2.55699C7.07188 2.60449 6.38314 2.76363 5.77751 2.99875C5.15289 3.241 4.62246 3.56638 4.09442 4.09442C3.56638 4.62246 3.24021 5.15209 2.99875 5.77751C2.76363 6.38314 2.6037 7.07188 2.55699 8.08363C2.50949 9.09697 2.5 9.41917 2.5 12C2.5 14.5808 2.51187 14.903 2.55699 15.9164C2.60449 16.9273 2.76363 17.6169 2.99875 18.2225C3.241 18.8463 3.56638 19.3775 4.09442 19.9056C4.62246 20.4328 5.15209 20.7598 5.77751 21.0012C6.38393 21.2356 7.07267 21.3963 8.08363 21.443C9.09697 21.4905 9.41917 21.5 12 21.5C14.5808 21.5 14.903 21.4881 15.9164 21.443C16.9273 21.3955 17.6169 21.2356 18.2225 21.0012C18.8463 20.759 19.3775 20.4328 19.9056 19.9056C20.4328 19.3775 20.7598 18.8487 21.0012 18.2225C21.2356 17.6169 21.3963 16.9273 21.443 15.9164C21.4905 14.903 21.5 14.5808 21.5 12C21.5 9.41917 21.4881 9.09697 21.443 8.08363C21.3955 7.07267 21.2356 6.38235 21.0012 5.77751C20.759 5.15289 20.4328 4.62246 19.9056 4.09442C19.3775 3.56638 18.8487 3.24021 18.2225 2.99875C17.6169 2.76363 16.9273 2.6037 15.9164 2.55699C14.903 2.50949 14.5808 2.5 12 2.5ZM12.0189 4.10744C14.5902 4.10744 14.8969 4.1203 15.9124 4.16449C16.8516 4.20867 17.3614 4.36453 17.7002 4.49789C18.1513 4.67223 18.4708 4.88111 18.8096 5.21773C19.146 5.55516 19.3547 5.87571 19.5289 6.32722C19.6606 6.66625 19.8179 7.17642 19.8605 8.11639C19.9062 9.13349 19.9167 9.43877 19.9167 12.0129C19.9167 14.5869 19.9046 14.893 19.8573 15.9093C19.8083 16.8493 19.6517 17.3595 19.5193 17.6985C19.3395 18.15 19.1348 18.4697 18.7976 18.8088C18.4612 19.1454 18.1361 19.3543 17.6897 19.5286C17.3526 19.6604 16.8348 19.8178 15.8955 19.8604C14.8728 19.9062 14.5717 19.9167 11.9948 19.9167C9.41704 19.9167 9.11599 19.9046 8.09405 19.8572C7.15398 19.8082 6.63619 19.6516 6.29902 19.519C5.84224 19.339 5.52834 19.1342 5.19198 18.7967C4.854 18.4601 4.63806 18.1347 4.46948 17.6881C4.33702 17.3506 4.18128 16.8324 4.13231 15.8925C4.09618 14.8802 4.08333 14.5676 4.08333 12.0008C4.08333 9.43314 4.09618 9.11983 4.13231 8.09549C4.18128 7.15552 4.33702 6.63814 4.46948 6.30072C4.63806 5.84278 4.854 5.52946 5.19198 5.19123C5.52834 4.8546 5.84224 4.63768 6.29902 4.46977C6.63619 4.3364 7.14275 4.17974 8.08201 4.13153C9.10556 4.09538 9.40661 4.08333 11.9828 4.08333L12.0189 4.10744ZM12 7.25C9.37524 7.25 7.25 9.37756 7.25 12C7.25 14.6248 9.37756 16.75 12 16.75C14.6248 16.75 16.75 14.6224 16.75 12C16.75 9.37524 14.6224 7.25 12 7.25ZM12 15.1667C10.2504 15.1667 8.83333 13.7496 8.83333 12C8.83333 10.2504 10.2504 8.83333 12 8.83333C13.7496 8.83333 15.1667 10.2504 15.1667 12C15.1667 13.7496 13.7496 15.1667 12 15.1667ZM18.3333 6.85376C18.3333 7.50958 17.8006 8.04167 17.1458 8.04167C16.4902 8.04167 15.9583 7.50876 15.9583 6.85376C15.9583 6.19875 16.4911 5.66667 17.1458 5.66667C17.7998 5.66584 18.3333 6.19875 18.3333 6.85376Z"></path></svg></a></li></ul></div><div class="Menu_cta__3Guzx"><p class="Menu_ctaTitle__cXU3s">Leggi Guerin Sportivo <br/> su tutti i tuoi dispositivi</p><ul class="Menu_ctaActions__3rHN3"><li><a href="https://shop.contieditore.it/products/guerinsportivo-30" class="Button_button__1Bsy_ Button_fill__3yGaU">Abbonati ora</a></li><li><a href="https://guerinsportivo-ed.contieditore.it/" class="Button_button__1Bsy_ Button_simple__1NPkY">Leggi Online<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Button_arrow__3yy2L" style="transform:none"><path d="M5 12H19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12 5L19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></li></ul></div></div><div class="MainWrapper_container__2Dafi MainWrapper_containerFirst__34KxS"><div><div><div class="adv-placeholder adv-pushbar adv-masthead AdUnit_placeholder__3shio AdUnit_desktop__1z6xN AdUnit_pushbar__2xbKp AdUnit_gs__1dqwd"><div id="pushbar_top" class="AdUnit_adBox__1Je_A AdUnit_gs__1dqwd"></div></div></div></div><div><div><div class="adv-placeholder adv-mobile_top AdUnit_placeholder__3shio AdUnit_mobile__miCha AdUnit_mobile_top__8qbtS AdUnit_gs__1dqwd"><div id="mobile_top" class="AdUnit_adBox__1Je_A AdUnit_gs__1dqwd"></div></div></div></div><div id="mobile_bot" class="AdUnit_adBox__1Je_A AdUnit_mbot__TlPJ0 AdUnit_gs__1dqwd"></div><div><div class="NewsDetailIntro_wrap__2i7HF"><div class="NewsDetailIntro_media__1RvDU" data-theme="dark"><div class="ArticleImage_ratio__HhKrT" style="padding-bottom:67%"><img class="ArticleImage_image__1atgI ArticleImage_isLoaded__sOrpG" src="https://cdn.guerinsportivo.it/img/1058/705/2022/05/17/113406335-7865f8a8-911f-49fe-a733-c43538838cc7.jpg" width="1058" height="705" alt="Lacrime di Dybala"/><small>© <!-- -->Getty Images</small></div></div><div class="NewsDetailIntro_content__SQj_d"><div class="NewsDetailIntro_main__2ifV4"><div class="Breadcrumbs_wrap__2LzFr NewsDetailIntro_breadcrumbs__2qPHT"><ul class="Breadcrumbs_list__20N4b"><li><a href="/">Home</a></li><li><a href="/calcio">Calcio</a></li></ul></div><h1 class="NewsDetailIntro_title__1MqMu">Lacrime di Dybala</h1><div class="NewsDetailIntro_summary__2j9Z8"><p>Il campione argentino ha dopo 7 anni salutato il pubblico della Juventus, contro la propria volontà. E anche quella del pubblico, che ha fischiato Agnelli... </p></div></div><div class="NewsDetailIntro_meta__1Py0B"><div><div class="NewsDetailIntro_author__2nlcn"><img class="NewsDetailIntro_authorPic__2Su9P" src="https://cdn.guerinsportivo.it/next-conti/gs/avatar/placeholder.png" width="52" height="52"/><p><span>Stefano Olivari</span></p></div><p class="NewsDetailIntro_time__2xMuj">6 ore fa</p></div><div class="NewsDetailIntro_share__36luy"><ul class="ArticleShare_wrap__Ccjch"><li class="facebook"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M7.50645 12.6194H9.58916V21.1935C9.58916 21.3628 9.72633 21.5 9.89561 21.5H13.4269C13.5962 21.5 13.7334 21.3628 13.7334 21.1935V12.6598H16.1276C16.2833 12.6598 16.4143 12.543 16.432 12.3883L16.7957 9.23176C16.8057 9.14491 16.7781 9.05794 16.72 8.99279C16.6619 8.92758 16.5786 8.89025 16.4913 8.89025H13.7335V6.91155C13.7335 6.31508 14.0546 6.01261 14.6881 6.01261C14.7784 6.01261 16.4913 6.01261 16.4913 6.01261C16.6606 6.01261 16.7978 5.87538 16.7978 5.70616V2.80872C16.7978 2.63944 16.6606 2.50227 16.4913 2.50227H14.0063C13.9888 2.50141 13.9498 2.5 13.8925 2.5C13.4613 2.5 11.9626 2.58464 10.7787 3.67377C9.46694 4.8807 9.64928 6.3258 9.69286 6.57636V8.89019H7.50645C7.33717 8.89019 7.2 9.02736 7.2 9.19664V12.3129C7.2 12.4822 7.33717 12.6194 7.50645 12.6194Z"></path></svg></button></li><li class="twitter"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M22.073 5.83498C21.3713 6.14651 20.6171 6.35631 19.8256 6.45088C20.6338 5.9669 21.2545 5.20001 21.5461 4.2861C20.7903 4.73431 19.9527 5.06014 19.0611 5.23577C18.3482 4.47524 17.3302 4 16.2049 4C13.6785 4 11.8221 6.35711 12.3927 8.80401C9.14151 8.6411 6.25831 7.08347 4.32796 4.71603C3.30278 6.47472 3.7963 8.7754 5.5383 9.94045C4.89776 9.91978 4.29379 9.74415 3.76689 9.45091C3.72398 11.2636 5.02333 12.9595 6.9052 13.337C6.35447 13.4864 5.75128 13.5214 5.13777 13.4038C5.63525 14.9582 7.08003 16.0891 8.79343 16.1209C7.14838 17.4107 5.07578 17.9869 3 17.7421C4.73167 18.8523 6.78917 19.5 8.99846 19.5C16.2637 19.5 20.3684 13.3641 20.1204 7.86069C20.8849 7.30837 21.5485 6.61936 22.073 5.83498V5.83498Z"></path></svg></button></li><li class="whatsapp"><button aria-label="whatsapp" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17.1609 13.7117C16.902 13.5822 15.6373 12.9635 15.4004 12.878C15.1648 12.7913 14.9926 12.7486 14.8205 13.0075C14.6496 13.2625 14.1551 13.8398 14.0049 14.0107C13.8548 14.179 13.7046 14.1919 13.4483 14.0754C13.1894 13.946 12.3583 13.6741 11.3745 12.7939C10.6082 12.1078 10.0929 11.2664 9.94148 11.0075C9.79132 10.7486 9.92465 10.6062 10.0541 10.4767C10.1706 10.3602 10.313 10.179 10.4425 10.0237C10.5693 9.86831 10.6107 9.76475 10.6988 9.59646C10.7842 9.41523 10.7415 9.27284 10.6768 9.14339C10.612 9.01394 10.0968 7.74532 9.88193 7.24047C9.67481 6.73561 9.46122 6.80033 9.302 6.80033C9.15313 6.78739 8.98096 6.78739 8.81009 6.78739C8.63662 6.78739 8.35701 6.85212 8.12141 7.09807C7.88581 7.35697 7.22044 7.97834 7.22044 9.234C7.22044 10.4897 8.14342 11.7065 8.27157 11.8877C8.40102 12.056 10.0891 14.645 12.6729 15.7583C13.2891 16.0172 13.768 16.1725 14.1434 16.302C14.7596 16.4962 15.3214 16.4703 15.7654 16.4055C16.2612 16.3279 17.2904 15.7842 17.5053 15.1758C17.7253 14.5673 17.7253 14.0625 17.6606 13.946C17.5959 13.8295 17.4276 13.7648 17.1687 13.6482L17.1609 13.7117ZM12.4684 20.0703H12.4554C10.9279 20.0703 9.41332 19.656 8.09293 18.8793L7.78225 18.6942L4.54599 19.5357L5.41331 16.39L5.20619 16.0664C4.35181 14.7072 3.89874 13.1408 3.89874 11.5279C3.89874 6.82882 7.74341 2.99709 12.4787 2.99709C14.77 2.99709 16.9188 3.8903 18.537 5.50843C20.1551 7.11361 21.0483 9.26249 21.0483 11.5408C21.0444 16.2398 17.1998 20.0716 12.4748 20.0716L12.4684 20.0703ZM19.7693 4.27735C17.8017 2.37443 15.2127 1.3 12.4554 1.3C6.77513 1.3 2.15116 5.90325 2.14728 11.5628C2.14728 13.3712 2.62106 15.1356 3.52333 16.6942L2.06055 22.012L7.52723 20.5855C9.03403 21.401 10.7298 21.8334 12.4554 21.8347H12.4606C18.1435 21.8347 22.77 17.2301 22.7726 11.5693C22.7726 8.82882 21.702 6.24888 19.7564 4.30971"></path></svg></button></li><li class="copy"><button style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.7127 4.05352C13.6892 3.11037 14.997 2.5885 16.3546 2.60029C17.7122 2.61209 19.0108 3.15662 19.9708 4.11659C20.9307 5.07657 21.4753 6.37518 21.4871 7.73274C21.4989 9.0903 20.977 10.3982 20.0338 11.3747L20.0233 11.3854L17.4346 13.9741C16.9097 14.4992 16.278 14.9052 15.5824 15.1647C14.8868 15.4242 14.1435 15.5311 13.4029 15.478C12.6624 15.425 11.9419 15.2133 11.2904 14.8573C10.6388 14.5014 10.0714 14.0094 9.62674 13.4149C9.34127 13.0333 9.41923 12.4925 9.80087 12.207C10.1825 11.9216 10.7233 11.9995 11.0088 12.3812C11.3052 12.7775 11.6835 13.1055 12.1178 13.3428C12.5522 13.5801 13.0325 13.7212 13.5262 13.7566C14.0199 13.7919 14.5155 13.7207 14.9792 13.5477C15.443 13.3747 15.8641 13.104 16.214 12.7539L18.7973 10.1706C19.423 9.52015 19.7691 8.65042 19.7612 7.74774C19.7534 6.8427 19.3904 5.97696 18.7504 5.33697C18.1104 4.69699 17.2447 4.33397 16.3396 4.32611C15.4365 4.31826 14.5664 4.66465 13.9159 5.29083L12.4363 6.76182C12.0983 7.09783 11.5519 7.09624 11.2159 6.75826C10.8799 6.42028 10.8815 5.8739 11.2195 5.53788L12.7037 4.06226L12.7127 4.05352Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M8.50484 8.90546C9.20047 8.64597 9.94376 8.53912 10.6843 8.59216C11.4249 8.6452 12.1453 8.85688 12.7969 9.21285C13.4484 9.56882 14.0158 10.0608 14.4605 10.6553C14.746 11.0369 14.668 11.5777 14.2864 11.8632C13.9048 12.1486 13.364 12.0707 13.0785 11.689C12.782 11.2927 12.4038 10.9647 11.9694 10.7274C11.535 10.4901 11.0547 10.349 10.561 10.3136C10.0673 10.2783 9.57179 10.3495 9.10804 10.5225C8.64429 10.6955 8.22317 10.9662 7.87324 11.3163L5.28991 13.8996C4.66425 14.55 4.31816 15.4198 4.32601 16.3225C4.33387 17.2275 4.69689 18.0932 5.33687 18.7332C5.97686 19.3732 6.8426 19.7362 7.74764 19.7441C8.65031 19.7519 9.52004 19.4059 10.1705 18.7802L11.6405 17.3102C11.9775 16.9732 12.5239 16.9732 12.8609 17.3102C13.1979 17.6472 13.1979 18.1935 12.8609 18.5305L11.3853 20.0062L11.3746 20.0167C10.3981 20.9598 9.0902 21.4817 7.73264 21.4699C6.37508 21.4581 5.07647 20.9136 4.11649 19.9536C3.15652 18.9936 2.61199 17.695 2.60019 16.3375C2.5884 14.9799 3.11027 13.672 4.05342 12.6955L4.06393 12.6848L6.65264 10.0961C6.6526 10.0961 6.65268 10.0961 6.65264 10.0961C7.17751 9.57106 7.80927 9.16493 8.50484 8.90546Z"></path></svg></button><p class="ArticleShare_copyFeedback__1TZO6">Link copiato</p></li><li class="email"><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4.8 5H19.2C20.19 5 21 5.7875 21 6.75V17.25C21 18.2125 20.19 19 19.2 19H4.8C3.81 19 3 18.2125 3 17.25V6.75C3 5.7875 3.81 5 4.8 5Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path d="M21 7L12 13L3 7" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button></li></ul></div></div></div></div><div class="Row_row__1EWt-"><div class="Row_mainColumn__Sqi5Q"><div><div><div><div><div class="adv-placeholder adv-halfpage AdUnit_placeholder__3shio AdUnit_mobile__miCha AdUnit_halfpage__1gIfV AdUnit_gs__1dqwd"><div id="mediumrectangle_top" class="AdUnit_adBox__1Je_A AdUnit_gs__1dqwd"></div></div></div></div><div class="NewsDetailContent_innerContent__2k9Wm"><div class="RichText_wrap__2cjtN RichText_dropCap__3rfqC"><div>
		 				<p>Il pubblico della <strong>Juventus</strong> dopo il 2-2 contro la Lazio dell'ex Sarri ha salutato con enorme affetto sia <strong>Giorgio Chiellini</strong> sia soprattutto <strong>Paulo Dybala,</strong> anche se la festa da parte della società era stata organizzata soltanto per Chiellini ed è stat la volontà popolare a cambiarne l'indirizzo. Nessuno dei due lascia il calcio giocato e Chiellini fra un paio d’anni potrebbe tornare in bianconero come dirigente (mai però dare queste cose per scontate, perché il grande club è uno e i grandi ex sono tanti), però ciò che si è visto allo Stadium rimarrà nella memoria. Perché 17 anni nello stessa squadra e a questo livello sono quasi incredibili, da calcio di una volta: difficile trovare un difensore con le qualità di Chiellini, ma ancora più difficile trovare una bandiera come Chiellini.</p></div><div>
<p>Quella bandiera che secondo tanti juventini, in particolare per i più giovani, poteva essere Dybala al netto di ogni considerazione tecnico-tattica (peraltro lui è sempre stato un giocatore di e da Allegri, oltre che compatibilissimo con <strong>Vlahovic</strong>) e dei frequenti piccoli infortuni (in questa stagione saltate 9 partite di campionato). I fischi ad Agnelli ogni volta che compariva il suo volto sullo schermo dicono tutto, anche più delle lacrime sincere di Dybala, consolato dai compagni, che non ha avuto alcuna offerta da parte della Juventus, nemmeno peggiorativa rispetto al contratto in scadenza. Si chiudono così 7 anni con tante vittorie, 5 scudetti e tutto il resto, più tante giocate sensazionali ed un'aura difficilmente spiegabile a chi non segue il calcio: quella del campione amato, prima ancora che ammirato. </p>
<p>E qui bisogna dire anche una cosa impopolare: <strong>Agnelli, Arrivabene, Cherubini,</strong> eccetera, hanno il diritto-dovere di fare gli interessi della Juventus, se nel loro progetto non rientra Dybala è giusto non fargli alcuna offerta, nemmeno per fare mediaticamente la parte dei ‘buoni’, e lasciarlo andare. Tanto, all’estero o in Italia, a 29 anni e costando zero Dybala ha tantissimo mercato e non morirà di fame. Un ragionamento che va fatto anche all’inverso, quando il giocatore (non è il caso dell'argentino) rifiuta a prescindere ogni offerta per incassare, o far incassare a parenti e procuratori, il jackpot del trasferimento a costo zero. Non ci sono cattivi, non ci sono traditori, ma soltanto persone che fanno i propri interessi. Detto questo, rimane una separazione assurda sia dal punto di vista calcistico sia da quello del marketing.</p>
		 			</p></div></div></div></div><div class="NewsDetailContent_share__qHXbk"><p class="NewsDetailContent_shareCaption__2z-xL">Condividi</p><ul class="ArticleShare_wrap__Ccjch"><li class="facebook"><button aria-label="facebook" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M7.50645 12.6194H9.58916V21.1935C9.58916 21.3628 9.72633 21.5 9.89561 21.5H13.4269C13.5962 21.5 13.7334 21.3628 13.7334 21.1935V12.6598H16.1276C16.2833 12.6598 16.4143 12.543 16.432 12.3883L16.7957 9.23176C16.8057 9.14491 16.7781 9.05794 16.72 8.99279C16.6619 8.92758 16.5786 8.89025 16.4913 8.89025H13.7335V6.91155C13.7335 6.31508 14.0546 6.01261 14.6881 6.01261C14.7784 6.01261 16.4913 6.01261 16.4913 6.01261C16.6606 6.01261 16.7978 5.87538 16.7978 5.70616V2.80872C16.7978 2.63944 16.6606 2.50227 16.4913 2.50227H14.0063C13.9888 2.50141 13.9498 2.5 13.8925 2.5C13.4613 2.5 11.9626 2.58464 10.7787 3.67377C9.46694 4.8807 9.64928 6.3258 9.69286 6.57636V8.89019H7.50645C7.33717 8.89019 7.2 9.02736 7.2 9.19664V12.3129C7.2 12.4822 7.33717 12.6194 7.50645 12.6194Z"></path></svg></button></li><li class="twitter"><button aria-label="twitter" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M22.073 5.83498C21.3713 6.14651 20.6171 6.35631 19.8256 6.45088C20.6338 5.9669 21.2545 5.20001 21.5461 4.2861C20.7903 4.73431 19.9527 5.06014 19.0611 5.23577C18.3482 4.47524 17.3302 4 16.2049 4C13.6785 4 11.8221 6.35711 12.3927 8.80401C9.14151 8.6411 6.25831 7.08347 4.32796 4.71603C3.30278 6.47472 3.7963 8.7754 5.5383 9.94045C4.89776 9.91978 4.29379 9.74415 3.76689 9.45091C3.72398 11.2636 5.02333 12.9595 6.9052 13.337C6.35447 13.4864 5.75128 13.5214 5.13777 13.4038C5.63525 14.9582 7.08003 16.0891 8.79343 16.1209C7.14838 17.4107 5.07578 17.9869 3 17.7421C4.73167 18.8523 6.78917 19.5 8.99846 19.5C16.2637 19.5 20.3684 13.3641 20.1204 7.86069C20.8849 7.30837 21.5485 6.61936 22.073 5.83498V5.83498Z"></path></svg></button></li><li class="whatsapp"><button aria-label="whatsapp" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M17.1609 13.7117C16.902 13.5822 15.6373 12.9635 15.4004 12.878C15.1648 12.7913 14.9926 12.7486 14.8205 13.0075C14.6496 13.2625 14.1551 13.8398 14.0049 14.0107C13.8548 14.179 13.7046 14.1919 13.4483 14.0754C13.1894 13.946 12.3583 13.6741 11.3745 12.7939C10.6082 12.1078 10.0929 11.2664 9.94148 11.0075C9.79132 10.7486 9.92465 10.6062 10.0541 10.4767C10.1706 10.3602 10.313 10.179 10.4425 10.0237C10.5693 9.86831 10.6107 9.76475 10.6988 9.59646C10.7842 9.41523 10.7415 9.27284 10.6768 9.14339C10.612 9.01394 10.0968 7.74532 9.88193 7.24047C9.67481 6.73561 9.46122 6.80033 9.302 6.80033C9.15313 6.78739 8.98096 6.78739 8.81009 6.78739C8.63662 6.78739 8.35701 6.85212 8.12141 7.09807C7.88581 7.35697 7.22044 7.97834 7.22044 9.234C7.22044 10.4897 8.14342 11.7065 8.27157 11.8877C8.40102 12.056 10.0891 14.645 12.6729 15.7583C13.2891 16.0172 13.768 16.1725 14.1434 16.302C14.7596 16.4962 15.3214 16.4703 15.7654 16.4055C16.2612 16.3279 17.2904 15.7842 17.5053 15.1758C17.7253 14.5673 17.7253 14.0625 17.6606 13.946C17.5959 13.8295 17.4276 13.7648 17.1687 13.6482L17.1609 13.7117ZM12.4684 20.0703H12.4554C10.9279 20.0703 9.41332 19.656 8.09293 18.8793L7.78225 18.6942L4.54599 19.5357L5.41331 16.39L5.20619 16.0664C4.35181 14.7072 3.89874 13.1408 3.89874 11.5279C3.89874 6.82882 7.74341 2.99709 12.4787 2.99709C14.77 2.99709 16.9188 3.8903 18.537 5.50843C20.1551 7.11361 21.0483 9.26249 21.0483 11.5408C21.0444 16.2398 17.1998 20.0716 12.4748 20.0716L12.4684 20.0703ZM19.7693 4.27735C17.8017 2.37443 15.2127 1.3 12.4554 1.3C6.77513 1.3 2.15116 5.90325 2.14728 11.5628C2.14728 13.3712 2.62106 15.1356 3.52333 16.6942L2.06055 22.012L7.52723 20.5855C9.03403 21.401 10.7298 21.8334 12.4554 21.8347H12.4606C18.1435 21.8347 22.77 17.2301 22.7726 11.5693C22.7726 8.82882 21.702 6.24888 19.7564 4.30971"></path></svg></button></li><li class="copy"><button style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.7127 4.05352C13.6892 3.11037 14.997 2.5885 16.3546 2.60029C17.7122 2.61209 19.0108 3.15662 19.9708 4.11659C20.9307 5.07657 21.4753 6.37518 21.4871 7.73274C21.4989 9.0903 20.977 10.3982 20.0338 11.3747L20.0233 11.3854L17.4346 13.9741C16.9097 14.4992 16.278 14.9052 15.5824 15.1647C14.8868 15.4242 14.1435 15.5311 13.4029 15.478C12.6624 15.425 11.9419 15.2133 11.2904 14.8573C10.6388 14.5014 10.0714 14.0094 9.62674 13.4149C9.34127 13.0333 9.41923 12.4925 9.80087 12.207C10.1825 11.9216 10.7233 11.9995 11.0088 12.3812C11.3052 12.7775 11.6835 13.1055 12.1178 13.3428C12.5522 13.5801 13.0325 13.7212 13.5262 13.7566C14.0199 13.7919 14.5155 13.7207 14.9792 13.5477C15.443 13.3747 15.8641 13.104 16.214 12.7539L18.7973 10.1706C19.423 9.52015 19.7691 8.65042 19.7612 7.74774C19.7534 6.8427 19.3904 5.97696 18.7504 5.33697C18.1104 4.69699 17.2447 4.33397 16.3396 4.32611C15.4365 4.31826 14.5664 4.66465 13.9159 5.29083L12.4363 6.76182C12.0983 7.09783 11.5519 7.09624 11.2159 6.75826C10.8799 6.42028 10.8815 5.8739 11.2195 5.53788L12.7037 4.06226L12.7127 4.05352Z"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M8.50484 8.90546C9.20047 8.64597 9.94376 8.53912 10.6843 8.59216C11.4249 8.6452 12.1453 8.85688 12.7969 9.21285C13.4484 9.56882 14.0158 10.0608 14.4605 10.6553C14.746 11.0369 14.668 11.5777 14.2864 11.8632C13.9048 12.1486 13.364 12.0707 13.0785 11.689C12.782 11.2927 12.4038 10.9647 11.9694 10.7274C11.535 10.4901 11.0547 10.349 10.561 10.3136C10.0673 10.2783 9.57179 10.3495 9.10804 10.5225C8.64429 10.6955 8.22317 10.9662 7.87324 11.3163L5.28991 13.8996C4.66425 14.55 4.31816 15.4198 4.32601 16.3225C4.33387 17.2275 4.69689 18.0932 5.33687 18.7332C5.97686 19.3732 6.8426 19.7362 7.74764 19.7441C8.65031 19.7519 9.52004 19.4059 10.1705 18.7802L11.6405 17.3102C11.9775 16.9732 12.5239 16.9732 12.8609 17.3102C13.1979 17.6472 13.1979 18.1935 12.8609 18.5305L11.3853 20.0062L11.3746 20.0167C10.3981 20.9598 9.0902 21.4817 7.73264 21.4699C6.37508 21.4581 5.07647 20.9136 4.11649 19.9536C3.15652 18.9936 2.61199 17.695 2.60019 16.3375C2.5884 14.9799 3.11027 13.672 4.05342 12.6955L4.06393 12.6848L6.65264 10.0961C6.6526 10.0961 6.65268 10.0961 6.65264 10.0961C7.17751 9.57106 7.80927 9.16493 8.50484 8.90546Z"></path></svg></button><p class="ArticleShare_copyFeedback__1TZO6">Link copiato</p></li><li class="email"><button aria-label="email" class="react-share__ShareButton" style="background-color:transparent;border:none;padding:0;font:inherit;color:inherit;cursor:pointer"><svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4.8 5H19.2C20.19 5 21 5.7875 21 6.75V17.25C21 18.2125 20.19 19 19.2 19H4.8C3.81 19 3 18.2125 3 17.25V6.75C3 5.7875 3.81 5 4.8 5Z" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path d="M21 7L12 13L3 7" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></button></li></ul></div></div><div id="native_top" class="AdUnit_adBox__1Je_A AdUnit_gs__1dqwd"></div></div><div class="Row_sideColumn__2ttg4 Row_sticky__3O4FV"><div class="Row_sticky__3O4FV"><div><div><div class="adv-placeholder adv-halfpage AdUnit_placeholder__3shio AdUnit_desktop__1z6xN AdUnit_halfpage__1gIfV AdUnit_gs__1dqwd"><div id="mediumrectangle_top" class="AdUnit_adBox__1Je_A AdUnit_gs__1dqwd"></div></div></div></div></div></div></div></div><div><div><div class="adv-placeholder adv-pushbar AdUnit_placeholder__3shio AdUnit_desktop__1z6xN AdUnit_pushbar__2xbKp AdUnit_gs__1dqwd"><div id="pushbar_mid" class="AdUnit_adBox__1Je_A AdUnit_gs__1dqwd"></div></div></div></div><div class="Row_row__1EWt-"><div class="Row_mainColumn__Sqi5Q"><div><div><div class="adv-placeholder adv-halfpage AdUnit_placeholder__3shio AdUnit_mobile__miCha AdUnit_halfpage__1gIfV AdUnit_gs__1dqwd"><div id="mediumrectangle_mid" class="AdUnit_adBox__1Je_A AdUnit_gs__1dqwd"></div></div></div></div><section class="Section_section__3qM1L Section_sectionSub__1Q-Mb"><header class="SectionTitle_wrap__3deyQ"><h2 class="SectionTitle_title__v5eyB">Commenti</h2></header></section><div><div><div class="adv-placeholder adv-halfpage AdUnit_placeholder__3shio AdUnit_mobile__miCha AdUnit_halfpage__1gIfV AdUnit_gs__1dqwd"><div id="mediumrectangle_bot" class="AdUnit_adBox__1Je_A AdUnit_gs__1dqwd"></div></div></div></div></div><div class="Row_sideColumn__2ttg4 Row_sticky__3O4FV"><div class="Row_sticky__3O4FV"><div><div><div class="adv-placeholder adv-halfpage AdUnit_placeholder__3shio AdUnit_desktop__1z6xN AdUnit_halfpage__1gIfV AdUnit_gs__1dqwd"><div id="mediumrectangle_bot" class="AdUnit_adBox__1Je_A AdUnit_gs__1dqwd"></div></div></div></div></div></div></div></div><div class="MainWrapper_container__2Dafi"><div class="Prefooter_wrap__3VZ0G"><p class="Prefooter_title__2TYij">Leggi Guerin Sportivo <br/> su tutti i tuoi dispositivi</p><div class="Prefooter_actions__iWkNf"><a href="https://shop.contieditore.it/products/guerinsportivo-30" class="Button_button__1Bsy_ Button_fill__3yGaU Button_small__1oj6e">Abbonati ora</a><a href="https://guerinsportivo-ed.contieditore.it/" class="Button_button__1Bsy_ Button_simple__1NPkY Button_small__1oj6e">Leggi la rivista<svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg" class="Button_arrow__3yy2L" style="transform:none"><path d="M5 12H19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path><path d="M12 5L19 12L12 19" stroke="currentColor" stroke-width="2" stroke-linecap="round" stroke-linejoin="round"></path></svg></a></div><div class="Prefooter_images__17N3Q"><img class="Prefooter_image01__2FIuu" src="https://cdn.guerinsportivo.it/next-conti/gs/img/prima-pagina.jpg"/><img class="Prefooter_image02__3hGUS" src="https://cdn.guerinsportivo.it/next-conti/gs/img/prima-pagina.jpg"/><img class="Prefooter_image03__2amCX" src="https://cdn.guerinsportivo.it/next-conti/gs/img/prima-pagina.jpg"/></div></div><footer class="Footer_wrap__VuAzm" data-theme="dark"><div class="Footer_grid__38lcs"><div class="Footer_about__3_hWW"><div><svg width="345" height="178" viewBox="0 0 345 178" fill="none" xmlns="http://www.w3.org/2000/svg" class="Footer_logo__3hNs2"><path d="M87.1182 41.0253H51.4248V58.3911H67.4814C66.505 60.2363 65.2031 61.8643 63.7927 63.2753C60.4295 66.4228 55.9814 68.3765 51.0993 68.3765C43.939 68.3765 37.755 64.3607 34.6088 58.4997C33.1984 55.8948 32.439 52.8558 32.439 49.7082C32.439 46.5606 33.1984 43.6302 34.5003 41.1338C37.6465 35.1643 43.8305 31.0399 50.9909 31.0399C55.8729 31.0399 60.4295 32.9936 63.6843 36.1411V12.9143C59.6701 11.2863 55.222 10.418 50.6654 10.418C32.7644 10.418 17.9012 23.5509 14.321 41.0253C13.7786 43.7387 13.4531 46.4521 13.4531 49.2741C13.4531 52.4216 13.7786 55.4607 14.538 58.3911C18.4437 75.5399 33.1984 88.1302 50.7739 88.1302C55.3305 88.1302 59.7786 87.2619 63.7927 85.6338C75.2927 81.1838 84.0805 70.9814 87.0097 58.2826C87.6607 55.3521 88.0946 52.3131 88.0946 49.1655C87.9861 46.4521 87.6607 43.7387 87.1182 41.0253Z" fill="#2F2E28"></path><path d="M118.906 29.3047V66.6413C118.906 69.7888 114.458 72.2852 111.312 72.2852C108.165 72.2852 103.717 69.7888 103.717 66.6413V29.3047H87.0098V66.6413C87.0098 79.0144 98.9437 88.9998 111.312 88.9998C123.68 88.9998 135.614 79.0144 135.614 66.6413V29.3047H118.906Z" fill="#2F2E28"></path><path d="M144.292 26.4805L182.047 35.2719L178.359 50.9012L156.335 45.8L155.359 50.1414L170.656 53.7232L167.076 69.461L151.67 65.8793L150.693 70.2207L172.717 75.3219L168.811 91.928L131.057 83.1366L144.292 26.4805Z" fill="#2F2E28"></path><path d="M243.886 88.3475L228.48 87.8048L230.542 30.1719L245.947 30.8231L243.886 88.3475Z" fill="#2F2E28"></path><path d="M253.435 28.6523L272.42 30.9316L285.656 56.4377L288.802 29.9548L304.317 31.6914L297.59 88.2389L280.883 86.2853L266.019 55.3523L262.114 88.9987L246.6 87.1536L253.435 28.6523Z" fill="#2F2E28"></path><path d="M115.325 136.103C109.358 136.103 104.476 131.219 104.476 125.25C104.476 119.28 109.358 114.396 115.325 114.396C121.292 114.396 126.174 119.28 126.174 125.25C126.174 131.328 121.292 136.103 115.325 136.103ZM115.325 97.8984C100.136 97.8984 87.877 110.163 87.877 125.358C87.877 140.553 100.136 152.818 115.325 152.818C130.514 152.818 142.773 140.553 142.773 125.358C142.773 110.163 130.514 97.8984 115.325 97.8984Z" fill="#2F2E28"></path><path d="M299.975 136.646C294.008 136.646 289.126 131.762 289.126 125.792C289.126 119.823 294.008 114.938 299.975 114.938C305.942 114.938 310.824 119.823 310.824 125.792C310.716 131.762 305.942 136.646 299.975 136.646ZM299.975 98.875C285.112 98.875 272.961 110.923 272.961 125.901C272.961 140.77 285.003 152.926 299.975 152.926C314.838 152.926 326.989 140.879 326.989 125.901C326.881 110.923 314.838 98.875 299.975 98.875Z" fill="#2F2E28"></path><path d="M231.41 99.6344L246.49 92.2539L258.967 121.993L270.25 93.6649L284.896 99.2003L263.306 152.709L252.783 150.755L231.41 99.6344Z" fill="#2F2E28"></path><path d="M220.453 109.731L236.618 108.754L239.222 152.169L223.057 153.145L220.453 109.731Z" fill="#2F2E28"></path><path d="M230.11 98.6579L228.591 115.264L212.752 113.853L209.063 154.12L193.223 151.515L196.803 112.333L181.072 110.922L182.591 94.3164L230.11 98.6579Z" fill="#2F2E28"></path><path d="M81.1512 114.504L67.9154 120.907L64.8776 114.612L78.1135 108.208C79.8493 107.34 81.9107 108.1 82.7786 109.837C83.6465 111.573 82.8871 113.635 81.1512 114.504ZM96.1229 102.999C91.7833 93.9902 80.9342 90.0829 71.821 94.4243L42.2031 108.643L65.3116 156.724L81.4767 149.018L74.2078 133.823L87.6607 127.311C96.6654 122.861 100.463 112.007 96.1229 102.999Z" fill="#2F2E28"></path><path d="M212.317 51.2289C212.426 55.4618 208.52 55.2447 208.52 55.2447L196.586 55.6789L196.261 47.6472L208.412 47.3216C208.412 47.3216 212.209 46.8874 212.317 51.2289ZM211.558 32.1265C205.157 32.235 179.119 33.2118 179.119 33.2118L181.18 88.8911L196.261 88.4569L195.61 70.2228L199.515 70.1143L210.364 88.2399L227.506 87.6972L216.548 68.0521C216.548 68.0521 227.289 63.4935 226.746 50.4691C226.421 37.9874 217.742 32.0179 211.558 32.1265Z" fill="#2F2E28"></path><path d="M171.849 115.59C171.957 119.823 168.051 119.606 168.051 119.606L156.118 120.04L155.792 112.008L167.943 111.683C167.943 111.574 171.74 111.14 171.849 115.59ZM172.066 96.3789C165.665 96.4874 139.627 97.4643 139.627 97.4643L141.688 153.144L156.768 152.709L156.118 134.475L160.023 134.367L170.872 152.492L188.014 151.95L177.056 132.305C177.056 132.305 187.797 127.746 187.254 114.722C186.929 102.348 178.25 96.3789 172.066 96.3789Z" fill="#2F2E28"></path><path d="M44.4814 79.3398L52.6182 97.8996L41.5522 103.326C41.5522 103.326 35.5852 106.583 38.406 113.095C41.3352 119.715 47.8446 132.089 47.8446 132.089C47.8446 132.089 59.2361 152.602 41.3352 160.742L17.3588 171.813L7.70312 152.385L24.6277 144.136C24.6277 144.136 29.1843 142.183 26.689 136.864L15.5144 113.746C15.5144 113.746 8.67954 96.163 26.5805 87.1545L44.4814 79.3398Z" fill="#2F2E28"></path><path d="M83.6475 36.0331H47.9541V53.399H64.0107C63.0343 55.2441 61.7324 56.8721 60.322 58.2831C56.9588 61.4307 52.5107 63.3843 47.6286 63.3843C40.4683 63.3843 34.2843 59.3685 31.1381 53.5075C29.7277 50.9026 28.9683 47.8636 28.9683 44.716C28.9683 41.5685 29.7277 38.638 31.0296 36.1416C34.1758 30.1721 40.3598 26.0477 47.5202 26.0477C52.4022 26.0477 56.9588 28.0014 60.2136 31.149V7.92212C56.1994 6.29407 51.7513 5.42578 47.1947 5.42578C29.4022 5.42578 14.4305 18.5587 10.8503 36.0331C10.3079 38.7465 9.98242 41.4599 9.98242 44.2819C9.98242 47.4294 10.3079 50.4685 11.0673 53.399C14.973 70.4392 29.7277 83.138 47.3032 83.138C51.8598 83.138 56.3079 82.2697 60.322 80.6416C71.822 76.1916 80.6098 65.9892 83.539 53.2904C84.19 50.3599 84.6239 47.3209 84.6239 44.1733C84.5154 41.4599 84.19 38.638 83.6475 36.0331Z" fill="var(--accent)"></path><path d="M115.325 24.3125V61.6491C115.325 64.7966 110.877 67.293 107.731 67.293C104.584 67.293 100.136 64.7966 100.136 61.6491V24.3125H83.5371V61.6491C83.5371 74.0223 95.4711 84.0076 107.839 84.0076C120.207 84.0076 132.141 74.0223 132.141 61.6491V24.3125H115.325Z" fill="var(--accent)"></path><path d="M140.712 21.3789L178.467 30.1704L174.778 45.9082L152.755 40.6984L151.778 45.0399L167.184 48.7301L163.495 64.3594L148.09 60.7777L147.113 65.1192L169.137 70.2204L165.231 86.8265L127.477 78.035L140.712 21.3789Z" fill="var(--accent)"></path><path d="M240.415 83.2468L224.9 82.7041L226.962 25.1797L242.476 25.7224L240.415 83.2468Z" fill="var(--accent)"></path><path d="M249.963 23.6602L268.84 25.8309L282.076 51.337L285.222 24.8541L300.737 26.6992L294.119 83.2467L277.411 81.1846L262.548 50.2516L258.534 83.898L243.02 82.0528L249.963 23.6602Z" fill="var(--accent)"></path><path d="M111.745 131.11C105.778 131.11 100.896 126.226 100.896 120.257C100.896 114.287 105.778 109.403 111.745 109.403C117.712 109.403 122.594 114.287 122.594 120.257C122.594 126.226 117.712 131.11 111.745 131.11ZM111.745 92.7969C96.5563 92.7969 84.2969 105.062 84.2969 120.257C84.2969 135.452 96.5563 147.716 111.745 147.716C126.934 147.716 139.193 135.452 139.193 120.257C139.193 105.062 126.934 92.7969 111.745 92.7969Z" fill="var(--accent)"></path><path d="M296.397 131.544C290.43 131.544 285.548 126.66 285.548 120.691C285.548 114.721 290.43 109.837 296.397 109.837C302.364 109.837 307.246 114.721 307.246 120.691C307.246 126.769 302.364 131.544 296.397 131.544ZM296.397 93.7734C281.534 93.7734 269.383 105.821 269.383 120.799C269.383 135.669 281.425 147.825 296.397 147.825C311.26 147.825 323.411 135.777 323.411 120.799C323.411 105.821 311.26 93.7734 296.397 93.7734Z" fill="var(--accent)"></path><path d="M227.938 94.5337L242.909 87.2617L255.386 116.892L266.669 88.6727L281.423 94.2081L259.725 147.608L249.31 145.654L227.938 94.5337Z" fill="var(--accent)"></path><path d="M216.873 104.629L233.038 103.652L235.75 147.067L219.585 148.044L216.873 104.629Z" fill="var(--accent)"></path><path d="M226.636 93.6648L225.009 110.271L209.278 108.751L205.481 149.127L189.641 146.414L193.33 107.232L177.49 105.821L179.009 89.2148L226.636 93.6648Z" fill="var(--accent)"></path><path d="M77.5712 109.402L64.3353 115.806L61.2976 109.511L74.5334 103.107C76.2693 102.239 78.3306 102.998 79.1985 104.735C80.0664 106.58 79.307 108.642 77.5712 109.402ZM92.5429 97.8972C88.2032 88.8886 77.3542 84.9813 68.241 89.3228L38.623 103.65L61.7315 151.731L77.8966 144.025L70.6278 128.83L84.0806 122.318C93.0853 117.868 96.8825 106.906 92.5429 97.8972Z" fill="var(--accent)"></path><path d="M208.736 46.1273C208.845 50.3602 204.939 50.1432 204.939 50.1432L193.005 50.5773L192.68 42.5456L204.83 42.22C204.83 42.22 208.628 41.7858 208.736 46.1273ZM208.085 27.0249C201.684 27.1334 175.646 28.1102 175.646 28.1102L177.708 83.7895L192.788 83.3554L192.137 65.1212L196.043 65.0127L206.892 83.1383L224.033 82.5956L213.076 62.9505C213.076 62.9505 223.816 58.3919 223.274 45.3675C222.84 32.9944 214.161 26.9163 208.085 27.0249Z" fill="var(--accent)"></path><path d="M168.269 110.488C168.378 114.721 164.472 114.504 164.472 114.504L152.538 114.938L152.213 106.907L164.364 106.581C164.364 106.581 168.161 106.038 168.269 110.488ZM168.595 91.2773C162.194 91.3859 136.156 92.3627 136.156 92.3627L138.218 148.042L153.298 147.608L152.647 129.374L156.552 129.265L167.402 147.391L184.543 146.848L173.585 127.203C173.585 127.203 184.326 122.644 183.784 109.62C183.35 97.2469 174.67 91.2773 168.595 91.2773Z" fill="var(--accent)"></path><path d="M41.0097 74.2383L49.1465 92.798L38.0804 98.2249C38.0804 98.2249 32.1134 101.481 34.9342 107.993C37.8634 114.614 44.4814 126.987 44.4814 126.987C44.4814 126.987 55.8729 147.5 37.9719 155.641L13.9955 166.711L4.33984 147.283L21.2644 139.035C21.2644 139.035 25.821 137.081 23.3257 131.763L12.1512 108.644C12.1512 108.644 5.31626 91.0614 23.2172 82.0529L41.0097 74.2383Z" fill="var(--accent)"></path><path d="M325.145 46.6686C324.494 47.1027 324.711 48.1881 323.952 48.6222C322.325 48.9478 323.301 47.3198 322.65 46.6686C322.433 46.0174 321.565 46.0174 321.023 46.1259C320.155 47.5369 318.311 47.1027 317.443 48.7308C314.405 49.2734 311.259 49.9247 308.221 50.2503C307.678 47.4283 305.834 45.1491 304.315 42.7613C304.207 42.2186 304.098 41.5674 304.424 41.1332C303.881 41.0247 303.556 41.7844 303.122 42.0015C302.362 41.5674 301.386 41.3503 300.627 41.1332L300.844 40.9161C300.518 40.6991 299.867 40.5905 299.542 41.1332C297.697 41.0247 296.07 41.893 294.443 42.3271C293.575 42.5442 293.032 44.1722 292.056 43.4125C290.645 43.4125 289.344 43.9552 288.801 45.4747C288.476 46.6686 288.91 48.4052 290.32 49.1649C290.32 50.6844 290.103 52.3125 290.428 53.6149C290.103 53.3978 290.103 52.7466 289.669 52.421C289.344 52.0954 288.91 51.8783 288.476 51.8783C287.391 52.0954 286.414 52.6381 285.329 52.421C284.57 53.0722 284.136 52.9637 283.594 52.8552C283.16 52.7466 282.834 52.6381 282.292 53.0722C281.315 53.6149 281.315 54.7003 281.098 55.46C277.301 56.2198 273.612 57.6308 269.381 56.7625C269.164 57.1966 268.73 57.5222 268.622 57.9564L268.513 57.8478C268.622 57.6308 268.513 57.3052 268.73 57.1966C267.537 56.5454 266.127 57.0881 265.15 57.8478C264.933 59.2588 263.957 59.1503 262.98 59.0417C262.329 58.9332 261.57 58.8247 261.136 59.2588C258.858 57.4137 257.339 54.3747 254.518 53.1808C254.301 53.2893 253.976 53.0722 253.759 52.9637C253.325 52.7466 252.999 52.5295 252.782 53.0722C252.674 53.3978 252.457 53.9405 252.891 54.1576C255.494 54.7003 257.23 57.5222 259.075 59.3673C257.339 58.8247 255.82 57.3052 253.867 56.9795C252.674 56.3283 251.155 56.9795 249.961 57.1966C248.443 56.0027 246.707 55.3515 244.754 55.3515V56.871C245.947 56.871 247.358 57.1966 248.226 57.9564C248.009 58.282 247.575 58.3905 247.249 58.7161C247.141 59.0417 247.358 59.2588 247.466 59.4759C247.792 60.4527 248.334 60.1271 248.768 59.693C249.094 59.4759 249.419 59.2588 249.744 59.2588C252.24 61.321 254.952 64.143 258.532 62.4064C259.834 62.4064 261.027 60.0186 262.112 61.9722C263.089 62.0808 264.282 62.0808 265.042 61.4295C265.367 61.6466 265.693 62.0808 266.127 62.1893C267.32 62.4064 268.513 62.2978 269.49 61.6466C268.73 60.7783 267.862 59.693 268.296 58.282C268.513 58.9332 268.405 59.693 268.622 60.2356C269.164 60.7783 269.598 61.4295 270.466 61.5381C273.829 59.4759 277.844 59.1503 281.641 58.282C282.183 59.1503 282.726 60.0186 283.594 60.7783C285.329 61.7552 287.391 61.321 289.235 60.8869C291.296 61.8637 292.815 64.143 295.094 64.6856C296.395 65.2283 297.914 64.9027 298.999 63.9259C299.216 64.9027 299.976 65.8795 300.844 66.4222C301.928 66.4222 302.579 67.6161 303.23 68.3759C303.339 68.7015 303.339 69.2442 303.556 69.5698C303.013 69.8954 302.905 70.5466 302.579 71.0893C303.013 72.7173 301.061 72.6088 300.301 73.26C300.627 73.9113 301.711 73.3686 302.145 74.1283C301.278 74.8881 301.711 76.082 300.627 76.8417C297.806 77.71 296.395 80.532 295.853 83.1369C295.528 83.571 294.985 83.3539 294.66 83.6795C293.466 83.571 292.056 83.571 291.079 84.0052C290.428 84.4393 289.561 84.982 289.778 85.8503C290.211 88.1295 292.924 87.8039 294.768 88.2381C296.829 88.1295 299.108 88.2381 300.41 86.7186C300.952 85.6332 299.65 84.982 299.108 84.3308L300.844 83.571C303.339 82.5942 302.145 79.4466 304.641 78.5783C305.943 78.4698 306.919 77.71 307.57 76.6247C308.763 76.4076 310.065 76.7332 311.042 75.8649C311.042 75.4308 311.042 75.1052 311.259 74.8881C312.127 74.7795 311.584 75.7564 312.127 76.082C312.994 76.082 313.645 75.8649 314.405 75.5393C315.49 77.3844 318.311 76.5161 318.744 78.9039C318.527 81.4003 320.263 83.1369 321.999 84.5478C321.131 84.7649 320.263 85.1991 319.938 85.9588C319.829 86.393 319.829 86.9356 320.046 87.2613C320.48 87.6954 320.914 87.9125 321.457 88.1295C323.301 88.2381 325.037 88.5637 326.881 88.5637C328.943 88.021 331.546 88.6722 332.74 86.61C332.848 85.8503 332.957 84.982 332.306 84.4393C331.004 83.2454 328.943 84.0052 327.424 84.4393C327.207 84.2222 326.881 84.2222 326.556 84.2222C326.23 84.2222 326.013 84.2222 325.796 84.0052C325.471 81.1832 324.603 77.9271 321.782 76.4076C321.565 74.7795 320.806 73.3686 319.395 72.2832C317.877 72.0661 319.829 71.1978 319.504 70.5466C318.636 70.7637 317.768 70.221 317.009 69.7869C315.056 68.2674 316.249 66.3137 315.707 64.2515C316.358 62.5149 316.141 60.2356 315.164 58.7161C317.009 57.4137 318.961 58.6076 320.914 58.7161C321.348 58.8247 321.782 58.7161 322.325 58.6076C323.301 58.4991 324.169 58.282 324.603 59.2588C324.278 59.4759 323.952 59.3673 323.627 59.3673C323.301 59.2588 322.976 59.2588 322.65 59.4759C321.999 59.91 321.24 60.6698 321.674 61.5381C321.891 61.8637 322.325 62.2978 322.65 62.4064C323.844 62.732 324.711 61.8637 325.471 61.1039C325.688 61.4295 325.145 61.6466 325.254 62.0808C325.254 62.8405 325.688 63.3832 326.23 63.7088C326.339 63.8174 326.447 63.8174 326.664 63.7088C326.881 63.6003 326.99 63.6003 327.207 63.8173C327.641 63.7088 327.966 63.9259 328.292 64.143C328.617 64.36 328.943 64.5771 329.485 64.36C330.028 64.2515 330.244 63.8173 330.461 63.4917C330.678 63.4917 330.787 63.4917 330.895 63.7088C331.546 63.7088 332.306 63.7088 332.631 63.0576C333.174 61.321 331.763 60.0186 330.461 59.0417C328.617 58.6076 327.424 56.6539 326.013 55.243C323.735 53.3978 320.263 54.2661 317.66 54.4832C316.032 54.3747 314.296 54.5917 312.994 53.6149C314.188 53.1808 315.707 53.2893 317.009 53.0722C317.877 52.6381 318.419 52.8552 319.07 53.1808C319.612 53.3978 320.155 53.6149 320.914 53.3978C321.131 53.3978 321.457 53.0722 321.674 53.3978C322.325 53.5064 323.084 53.6149 323.518 52.9637C323.844 52.421 323.301 51.8783 323.518 51.5527C324.061 51.01 324.711 51.3356 325.254 51.7698C325.579 52.2039 324.928 52.6381 325.471 52.9637C328.617 52.8552 331.546 52.2039 334.259 51.1186C335.018 50.6844 335.778 50.3588 336.537 50.2503C338.164 49.382 340.009 48.7308 341.419 47.6454C336.103 46.7771 330.787 46.6686 325.145 46.6686ZM253.759 60.5613L251.697 58.6076C252.782 58.282 253.976 58.7161 254.952 59.2588C256.037 59.91 257.122 60.5613 258.424 60.9954C256.905 61.2125 255.061 61.7552 253.759 60.5613ZM292.381 58.6076C292.056 57.8478 291.622 57.0881 290.862 56.6539C291.513 56.5454 291.839 56.6539 292.164 57.3052C293.249 58.6076 294.66 59.693 296.178 60.1271C294.768 60.2356 293.575 59.2588 292.381 58.6076Z" fill="#2F2E28"></path><path d="M299.325 42.3284C299 42.5455 298.674 42.2199 298.457 42.5455C298.566 42.9796 299 42.9796 299.325 43.0882C299.217 43.3052 299.217 43.6308 299.217 43.9564C299 43.8479 298.566 43.8479 298.349 43.8479C298.674 43.3052 298.132 42.9796 298.023 42.654L297.806 42.8711C297.915 42.9796 297.915 43.0881 297.915 43.1967C297.481 43.5223 296.83 43.1967 296.396 43.4138C295.853 44.065 295.636 44.9333 295.853 45.8016C295.962 45.9101 295.962 46.1272 296.179 46.1272C296.287 45.8016 296.07 44.8247 296.938 44.6077C296.83 45.1503 296.396 45.693 296.83 46.2357C297.264 46.8869 297.915 47.4296 298.674 47.5382C299.217 47.3211 299.868 47.3211 300.302 46.7784C299.759 48.8406 298.24 50.9028 296.07 51.554C295.636 51.6625 295.094 51.6625 294.769 51.4455L295.094 50.9028C294.877 50.7943 294.552 51.0113 294.335 51.2284C294.118 50.6857 295.419 50.9028 294.66 50.3601C294.009 50.4686 293.792 51.1199 293.467 51.554C293.575 51.9882 293.25 52.5308 293.684 52.7479L291.188 53.1821C290.32 50.2516 290.537 46.4528 292.707 44.2821C294.443 42.3284 296.83 41.6772 299.325 41.3516V42.3284Z" fill="#D3CEC7"></path><path d="M302.905 42.4355L302.146 43.5209C302.038 42.7611 301.17 42.4355 300.41 42.327C300.627 42.1099 300.41 41.8929 300.627 41.6758C301.387 41.7843 302.146 42.1099 302.905 42.4355Z" fill="#D3CEC7"></path><path d="M306.595 47.3222C307.245 48.299 307.571 49.3844 307.788 50.5783L294.335 53.0746L294.227 52.749C294.335 52.8576 294.335 52.9661 294.444 52.9661C294.661 52.8576 294.552 52.6405 294.552 52.4234C296.505 52.8576 298.132 51.6637 299.326 50.1442C300.953 47.4307 301.278 44.2832 303.882 42.0039C304.208 43.9576 305.944 45.3685 306.595 47.3222Z" fill="#D3CEC7"></path><path d="M301.712 43.5236V43.9578C301.604 43.6322 301.278 43.3066 300.844 43.3066C300.627 43.6322 300.085 43.9578 300.302 44.3919L300.519 44.609C299.868 44.3919 299.76 43.7407 299.977 43.0895C300.519 42.7639 301.387 42.7639 301.712 43.5236Z" fill="white"></path><path d="M292.382 43.9549C291.189 45.3659 290.429 46.8854 290.212 48.7305C289.236 48.0793 289.019 46.7769 289.344 45.6915C289.778 44.4976 291.08 43.7379 292.382 43.9549Z" fill="#D3CEC7"></path><path d="M299.76 44.6069C299.435 44.8239 298.567 45.2581 298.892 45.9093C299.218 46.2349 299.652 46.6691 300.085 46.452C299.652 47.1032 298.892 47.1032 298.241 46.8861C297.916 46.6691 297.59 46.452 297.265 46.0178C297.048 45.3666 297.156 44.6069 297.916 44.2812C298.567 44.4983 299.326 44.1727 299.76 44.6069Z" fill="white"></path><path d="M300.952 45.1484C300.952 45.257 300.844 45.4741 300.735 45.4741L300.627 45.1484H300.952Z" fill="white"></path><path d="M322.433 47.3212V47.7553C322.325 47.7553 322.216 47.7553 322.216 47.6468C321.457 48.0809 321.24 48.8407 321.023 49.6004C320.915 51.0114 321.349 52.3139 322.65 52.9651C322.867 52.8565 322.867 52.748 322.759 52.5309C322.867 52.748 322.867 53.2907 322.542 53.5078C321.674 53.6163 320.915 52.9651 320.481 52.3139C319.504 51.0114 319.721 48.6236 320.589 47.2126C320.806 46.9956 320.915 46.7785 321.24 46.7785C321.674 46.5614 322.216 46.7785 322.433 47.3212Z" fill="white"></path><path d="M335.019 47.5366C335.995 47.8622 337.08 47.7537 338.056 48.1878C336.863 48.5134 334.476 48.5134 332.74 48.9476C333.066 49.4903 333.825 49.0561 334.368 49.0561C335.67 49.0561 337.405 48.622 338.382 48.7305C337.622 49.0561 337.08 49.7073 336.212 49.8159C332.957 51.3354 329.594 52.5293 325.797 52.6378L325.254 52.8549C325.254 52.3122 325.363 51.4439 324.604 51.2268C324.278 51.1183 323.844 51.0098 323.41 51.0098C323.193 51.661 322.325 51.4439 322.217 52.0951C321.566 51.4439 321.349 50.3585 321.566 49.3817C321.566 48.9476 321.891 48.7305 322.108 48.4049C322.651 48.839 323.302 49.2732 324.061 48.9476C324.712 48.5134 325.146 47.8622 325.254 47.1025C328.401 46.9939 331.981 47.211 335.019 47.5366Z" fill="white"></path><path d="M330.789 48.2988C330.789 48.4074 330.68 48.5159 330.572 48.6244C330.029 48.733 330.138 48.1903 329.812 47.9732V47.5391C330.138 47.6476 330.463 48.0817 330.789 48.2988Z" fill="#2F2E28"></path><path d="M331.763 48.0826C331.655 48.2996 331.98 48.4082 331.763 48.5167C331.329 48.5167 331.221 48.0826 331.004 47.757C331.221 47.3228 331.546 47.974 331.763 48.0826Z" fill="#2F2E28"></path><path d="M319.722 47.7539C318.962 48.8393 318.962 50.6844 319.613 51.8783L320.373 53.2893C319.505 53.0722 318.203 52.9637 317.986 51.6612C317.552 50.7929 317.986 49.8161 317.986 48.8393C318.42 48.2966 319.071 47.971 319.722 47.7539Z" fill="white"></path><path d="M328.185 48.9486C327.534 49.4913 327.317 48.406 326.883 48.1889L326.991 47.8633C327.425 47.9718 327.968 48.2974 328.185 48.9486Z" fill="#2F2E28"></path><path d="M329.376 48.4071C329.376 48.5156 329.376 48.7327 329.159 48.7327C328.616 48.8412 328.508 48.2985 328.291 47.9729C328.508 47.4302 329.159 48.19 329.376 48.4071Z" fill="#2F2E28"></path><path d="M326.773 48.6244C326.99 48.8415 326.773 49.2756 326.556 49.3841L324.82 49.6012C324.603 48.95 325.58 48.6244 325.797 48.0817C326.339 47.7561 326.448 48.4073 326.773 48.6244Z" fill="#2F2E28"></path><path d="M323.845 49.3825C323.845 49.5996 323.628 49.7081 323.519 49.8167C323.628 49.9252 323.736 49.9252 323.845 50.0337V50.2508C323.085 50.2508 322.434 50.2508 321.892 50.685L321.783 50.5764C322 49.9252 322.76 49.8167 323.302 49.7081C322.977 49.4911 321.783 49.7081 322.217 48.8398C322.651 49.1655 323.194 49.274 323.845 49.3825Z" fill="#2F2E28"></path><path d="M331.983 49.2734C332.092 49.8161 331.658 50.0332 331.549 50.3588H331.224C331.115 50.0332 331.441 49.2734 331.983 49.2734Z" fill="#2F2E28"></path><path d="M330.572 50.2511C330.355 50.3596 330.355 50.6852 330.029 50.5767C329.812 50.1426 330.246 49.7084 330.572 49.3828C330.897 49.5999 330.572 49.9255 330.572 50.2511Z" fill="#2F2E28"></path><path d="M329.594 49.3828C329.594 50.034 329.052 50.4682 328.727 51.0109C328.293 50.4682 328.944 49.9255 329.269 49.4913C329.269 49.5999 329.377 49.3828 329.594 49.3828Z" fill="#2F2E28"></path><path d="M328.51 49.9268C328.293 50.3609 327.967 50.795 327.642 51.2292C326.991 50.9036 327.75 50.578 327.642 50.1438C327.75 49.8182 328.184 49.2755 328.51 49.9268Z" fill="#2F2E28"></path><path d="M317.009 50.577C311.693 51.4453 306.486 52.5307 301.17 53.3989C301.061 53.5075 300.953 53.616 300.953 53.7246L301.17 54.0502C306.377 52.9648 312.019 52.5307 317.118 51.5538L317.335 52.0965C308.113 54.3758 298.349 54.5929 288.91 56.1124L289.127 54.4843L309.632 50.7941C312.127 50.3599 314.297 50.2514 316.901 49.9258V50.577H317.009Z" fill="white"></path><path d="M327.1 50.0343C326.774 50.3599 326.557 51.0111 326.232 51.2282C325.798 51.0111 325.255 50.7941 324.93 50.4685C325.472 49.8172 326.232 50.1429 326.883 49.9258L327.1 50.0343Z" fill="#2F2E28"></path><path d="M323.844 50.6863C323.518 50.9034 322.976 51.1205 322.542 51.3375L322.325 51.5546C322.108 51.1205 322.759 50.9034 323.084 50.6863C323.301 50.6863 323.518 50.4692 323.844 50.6863Z" fill="#2F2E28"></path><path d="M250.072 52.8549C250.723 53.1805 251.374 53.5061 252.241 53.5061C251.591 54.2659 251.699 55.3512 251.808 56.3281C251.265 56.6537 250.831 55.8939 250.289 55.7854C249.529 55.5683 248.661 55.5683 247.902 55.4598C247.685 54.9171 248.444 54.4829 248.661 53.9403C248.878 53.289 248.77 52.4207 248.878 51.7695C249.312 51.8781 249.529 52.6378 250.072 52.8549Z" fill="#2F2E28"></path><path d="M289.671 53.3987C289.671 53.5072 289.779 53.6158 289.888 53.7243C289.454 53.9414 289.237 53.7243 289.02 53.5072C288.803 53.2902 288.694 53.0731 288.369 53.2902L288.586 53.7243C288.586 54.7011 288.586 55.895 288.369 56.8719C288.586 57.089 288.803 56.5463 289.128 56.5463C290.105 56.9804 291.623 56.9804 291.84 58.3914C291.949 58.9341 291.732 59.3682 292.057 59.6938C292.383 59.5853 292.491 59.2597 292.383 58.9341C293.902 59.8024 295.638 61.539 297.482 60.128C297.482 60.128 297.59 60.0194 297.59 59.9109C297.373 59.6938 297.157 60.0194 296.831 60.0194C297.807 58.717 298.892 57.4146 300.628 57.4146C301.822 57.4146 302.906 57.9572 303.557 59.0426C303.991 59.8024 304.425 60.6707 304.642 61.539C305.293 61.4304 304.642 60.8877 304.859 60.5621C305.076 61.3219 305.51 62.5158 304.859 63.167C304.1 63.9268 303.015 63.7097 302.039 63.6011C301.605 63.3841 301.062 63.167 300.845 62.7329C301.388 62.5158 301.062 61.5389 301.822 61.9731C302.039 62.1902 302.256 62.6243 302.69 62.6243C302.69 61.9731 302.039 61.6475 301.605 61.3219C300.411 60.8877 299.652 61.9731 298.892 62.6243C298.892 62.7329 299.001 62.8414 299.109 62.8414C299.543 62.8414 299.435 62.2987 299.869 62.1902L300.737 61.8646C300.303 62.9499 299.109 63.7097 298.133 64.2524C294.77 65.0121 292.491 62.5158 290.105 60.7792C290.43 60.4536 291.19 60.6707 291.407 60.128C288.803 60.2365 285.223 61.6475 283.161 59.2597C282.402 57.6316 281.1 55.7865 282.293 54.0499C282.727 53.5072 283.378 53.3987 284.029 53.5072C284.463 53.8329 283.921 54.3755 283.921 54.8097C283.704 54.5926 283.704 54.1585 283.27 54.0499L283.053 54.1585C283.487 55.3524 283.921 56.5463 284.463 57.7402C284.572 57.7402 284.68 57.6316 284.68 57.5231C284.029 56.3292 284.246 54.4841 284.897 53.3987C285.223 53.2902 285.548 52.9646 285.874 52.9646C285.114 54.0499 285.006 56.0036 285.548 57.1975C285.657 57.1975 285.657 57.4146 285.874 57.306C286.416 56.8719 285.657 56.4377 285.765 56.0036C285.873 54.8097 285.765 53.1816 287.067 52.7475H287.284C286.524 53.9414 286.199 55.895 287.067 57.1975C287.175 57.1975 287.284 57.089 287.284 56.9804C287.175 55.3524 286.958 53.3987 288.477 52.4219C289.02 52.4219 289.562 52.856 289.671 53.3987Z" fill="white"></path><path d="M251.482 54.1604C251.156 54.486 251.265 55.1373 251.156 55.4629C250.397 55.1373 249.637 54.8116 248.77 54.8116C248.987 54.269 249.42 53.8348 249.42 53.1836C250.071 53.5092 250.831 53.8348 251.482 54.1604Z" fill="white"></path><path d="M260.921 59.5873C260.595 60.1299 260.161 59.8043 259.727 59.5873C257.774 57.5251 255.822 54.7031 253.109 53.9434L253.326 53.1836C256.364 54.0519 258.425 57.308 260.921 59.5873Z" fill="white"></path><path d="M243.127 54.8105C243.452 55.2447 243.886 55.6788 244.429 55.6788C244.754 56.4386 243.669 56.6557 243.344 56.9813L242.584 58.5008C241.717 58.0666 241.5 56.9813 240.523 56.5471C240.198 56.4386 239.872 56.33 239.764 56.0044C240.415 55.4618 241.391 55.6788 241.933 54.9191C242.15 54.5935 242.476 54.2679 242.584 54.0508C243.018 54.1593 242.91 54.5935 243.127 54.8105Z" fill="#2F2E28"></path><path d="M314.949 55.4622C316.251 55.5708 317.661 55.3537 318.963 55.2452C321.133 54.9196 323.303 54.594 325.364 55.7879C326.449 56.5476 326.883 57.7415 327.859 58.7183C329.378 60.0208 332.633 60.672 331.765 63.494C329.921 64.1452 329.161 61.6488 327.751 60.9976C327.1 60.672 326.123 60.1293 325.255 60.672C324.387 61.5403 323.628 62.7342 322.326 62.1915C322.001 61.7574 321.892 61.3232 322.001 60.7805C322.326 60.3464 322.869 60.3464 323.411 60.4549C324.062 60.4549 324.713 60.5635 324.821 59.6952C324.821 59.044 323.845 58.6098 324.171 57.8501C324.496 57.7415 324.93 57.3074 325.147 56.9818C325.147 56.7647 325.255 56.5476 325.038 56.4391C324.93 56.4391 324.821 56.5476 324.713 56.6562C324.496 57.4159 322.977 57.5244 323.303 58.6098C321.675 58.9354 319.831 58.8269 318.529 58.0671C317.553 57.7415 316.251 57.5244 315.274 58.2842C315.166 58.5013 314.949 58.6098 314.623 58.6098C314.189 56.8732 312.671 54.9196 310.826 54.3769C311.911 53.7257 313.538 54.9196 314.949 55.4622Z" fill="white"></path><path d="M313.864 57.5234C315.274 60.3454 315.166 63.9271 315.057 67.4002C314.515 70.0051 311.694 70.6563 309.416 70.9819C307.571 71.0905 305.51 70.6563 304.1 69.2454C303.991 68.5941 303.557 67.9429 303.232 67.4002C303.449 67.2917 304.317 67.7258 304.425 67.1832C303.666 66.9661 302.798 66.5319 302.038 66.3149C300.845 66.0978 300.085 64.7954 299.543 63.8185C300.302 62.299 301.062 64.2527 301.821 64.3612C302.689 64.7954 303.991 64.6868 304.75 64.1441C305.51 63.3844 305.727 62.4075 305.51 61.3222C305.51 60.2368 304.1 59.6941 303.774 58.7173L302.906 57.6319C305.184 57.6319 307.029 58.9344 308.765 60.4539C309.199 60.4539 309.633 60.7795 309.958 60.5624C310.717 59.9112 310.392 58.5002 310.175 57.7405C309.524 56.7636 309.524 55.5697 309.199 54.4844C311.043 54.81 312.887 55.7868 313.864 57.5234Z" fill="#90B62D"></path><path d="M308.655 54.4844C308.98 55.5697 309.306 57.0893 308.763 58.2832C306.919 59.5856 305.508 56.9807 303.447 57.1978C301.603 56.5466 299.216 57.849 297.914 55.8954C301.494 55.4612 305.074 54.9185 308.655 54.4844Z" fill="#D3CEC7"></path><path d="M243.78 56.0049C243.454 56.5476 242.912 57.0903 242.478 57.5244C242.152 56.9817 241.393 56.7646 241.176 56.1134C242.044 56.3305 242.912 53.6171 243.237 55.5707L243.78 56.0049Z" fill="white"></path><path d="M254.409 61.5376C258.423 63.3827 260.593 58.6071 264.499 59.5839V60.1266C263.631 59.9095 262.98 60.1266 262.112 60.3437C259.725 61.4291 257.447 63.1656 254.626 62.2973C252.348 61.1034 250.07 59.4754 248.442 57.3047C247.357 56.8705 246.489 56.3278 245.188 56.4364V55.7852C249.093 55.8937 251.588 59.3669 254.409 61.5376Z" fill="white"></path><path d="M281.534 58.0661C278.062 59.0429 274.265 59.6941 270.902 61.1051C270.251 61.2137 269.925 60.4539 269.491 60.1283C269.166 59.5856 269.6 59.1515 269.708 58.7173C272.095 58.9344 274.374 58.3917 276.652 58.1746C277.411 57.7405 278.496 57.849 279.147 57.3063C278.822 57.0893 278.279 57.4149 277.845 57.4149C275.133 57.7405 272.529 58.2832 269.708 57.9576L269.166 58.3917L269.491 57.5234C273.506 57.7405 277.52 57.3063 280.991 56.0039C281.1 56.6551 281.208 57.4149 281.534 58.0661Z" fill="white"></path><path d="M298.891 57.414C298.023 57.9567 297.155 58.6079 296.613 59.4762C294.986 59.0421 293.25 57.9567 292.49 56.4372L296.721 55.8945C297.698 55.8945 298.24 56.8714 298.891 57.414Z" fill="#D3CEC7"></path><path d="M259.835 60.2387C259.293 61.324 258.533 60.1301 257.774 60.2387C255.604 59.4789 253.76 57.3082 251.264 58.285L250.613 57.7423C253.976 56.3313 256.797 59.1533 259.835 60.2387Z" fill="white"></path><path d="M309.959 59.6956C309.742 59.9126 309.308 60.0212 308.982 59.9126L308.223 59.2614C308.548 59.0443 309.525 58.5017 309.633 57.7419V57.1992C309.959 57.959 309.959 58.9358 309.959 59.6956Z" fill="white"></path><path d="M268.189 57.5234C267.972 57.7405 267.972 58.0661 267.972 58.2832C267.538 57.632 266.887 58.2832 266.344 58.1747L265.693 58.6088C265.693 58.5003 266.236 57.9576 266.561 57.7405C267.104 57.5234 267.755 57.7405 268.189 57.5234Z" fill="white"></path><path d="M287.393 58.8245C287.284 59.1501 286.85 59.0416 286.742 58.933C286.416 58.716 286.199 58.3903 286.199 58.0647L286.308 57.8477C286.308 58.3903 286.959 58.6074 287.393 58.8245Z" fill="#2F2E28"></path><path d="M285.982 59.1526C285.765 59.1526 285.331 59.1526 285.114 58.9355C285.114 58.7185 284.897 58.3929 285.222 58.1758C285.331 58.6099 285.656 58.9355 285.982 59.1526Z" fill="#2F2E28"></path><path d="M249.53 59.0427L248.445 59.8024C248.336 59.8024 248.228 59.5854 248.011 59.4768C248.011 59.3683 248.119 59.1512 247.902 59.1512C248.119 58.7171 248.662 58.9341 248.879 58.5C249.096 58.6085 249.313 58.8256 249.53 59.0427Z" fill="white"></path><path d="M284.788 59.5854C284.354 59.911 284.028 59.4768 283.92 59.1512C283.92 58.9341 283.811 58.6085 284.028 58.5C284.028 58.9341 284.679 59.1512 284.788 59.5854Z" fill="#2F2E28"></path><path d="M246.492 59.5862C247.034 59.9118 247.468 60.346 247.902 60.563C247.576 61.4313 246.709 62.0825 246.6 63.0594C246.6 63.1679 246.709 63.385 246.492 63.4935H246.275C245.515 62.7338 244.756 61.6484 243.779 61.2143C244.539 60.346 245.407 59.6947 245.732 58.6094C246.166 58.7179 246.166 59.2606 246.492 59.5862Z" fill="#2F2E28"></path><path d="M267.972 58.6094C267.972 59.4777 267.863 60.6716 268.731 61.3228C267.863 61.7569 266.778 61.6484 265.91 61.3228C265.368 60.8887 265.368 60.1289 265.585 59.4777C266.127 58.7179 267.212 58.2838 267.972 58.6094Z" fill="white"></path><path d="M246.058 59.9115L247.143 60.6713C246.709 61.214 246.492 61.8652 246.166 62.4079C245.732 61.8652 245.19 61.4311 244.539 61.1054C244.865 60.5628 245.515 60.3457 245.732 59.5859C245.949 59.5859 245.949 59.6945 246.058 59.9115Z" fill="white"></path><path d="M264.933 61.1065C264.825 61.3235 264.499 61.5406 264.174 61.6491C263.414 61.7577 262.33 61.8662 261.787 61.3235C261.896 61.1065 262.33 60.9979 262.655 60.9979C262.872 61.3235 263.414 61.215 263.631 61.1065C263.957 60.4552 264.716 60.7808 264.933 61.1065Z" fill="white"></path><path d="M326.883 61.323C326.557 61.6486 325.906 61.9742 325.906 62.5169C325.798 62.951 325.906 63.2767 326.123 63.6023C326.015 63.7108 325.581 63.3852 325.472 63.2767C325.038 62.2998 325.906 60.8888 326.883 61.323Z" fill="white"></path><path d="M327.751 61.7578C327.425 62.3005 327.208 63.1688 327.534 63.82C327.208 63.9286 326.991 63.6029 326.774 63.3859C326.557 63.0603 326.666 62.6261 326.666 62.192C326.991 61.9749 327.317 61.7578 327.751 61.7578Z" fill="white"></path><path d="M329.703 63.6032C329.703 63.8203 329.594 64.1459 329.269 64.2544C328.726 64.363 328.184 64.2544 328.075 63.7118C327.967 63.2776 327.858 62.6264 328.184 62.3008C328.726 62.4093 329.16 63.1691 329.703 63.6032Z" fill="white"></path><path d="M315.924 69.8979C316.683 70.7662 317.66 71.2003 318.745 71.5259C317.551 73.5881 315.273 74.6735 313.212 75.5418H312.669V75.3247C313.429 75.2162 314.405 75.3247 314.839 74.4564C314.514 74.0222 314.08 74.5649 313.646 74.5649C314.405 74.0222 315.164 73.371 315.598 72.5027C314.948 71.8515 315.056 73.0454 314.622 73.154C314.188 73.5881 313.646 73.9137 313.103 74.1308C313.863 73.2625 314.839 71.9601 314.731 70.6576C313.863 71.6344 313.429 72.8283 312.452 73.8052C312.127 74.1308 311.693 74.3479 311.259 74.3479C311.367 73.8052 312.018 73.4796 312.127 72.9369C312.018 72.7198 311.91 72.7198 311.693 72.8283C310.608 73.5881 310.608 74.782 310.391 75.8674C307.896 77.0613 305.292 75.7588 303.339 74.0222C302.797 73.9137 302.471 73.4796 302.037 73.2625C302.363 73.0454 303.231 72.3942 303.664 71.743C303.556 71.743 303.556 71.5259 303.448 71.6344C303.448 71.4174 303.664 70.5491 304.098 70.1149C305.834 71.5259 308.33 71.8515 310.608 71.4174C312.235 70.7662 314.08 70.4405 315.273 68.8125C315.707 68.921 315.382 69.5723 315.924 69.8979Z" fill="white"></path><path d="M320.916 75.8672C321.025 76.4098 321.025 77.1696 320.591 77.3867C319.94 78.0379 318.963 75.9757 319.397 77.6037C319.723 78.255 320.374 78.1464 320.916 78.1464C321.242 78.0379 321.35 77.7123 321.567 77.3867C323.845 78.5806 324.279 81.0769 325.147 83.1391C325.364 83.8988 325.147 84.6586 324.388 84.9842C322.435 85.5269 321.459 83.4647 320.157 82.3793C318.746 80.4257 319.18 76.844 316.251 76.4098C316.143 74.7818 317.336 73.6964 318.638 72.8281C319.94 73.3708 320.482 74.7818 320.916 75.8672Z" fill="white"></path><path d="M304.533 76.8426C304.642 77.2768 304.642 77.8194 304.642 78.3621C301.929 79.3389 302.689 82.8121 299.868 83.7889C299.543 84.1145 299.109 84.3316 298.566 84.3316C297.915 83.7889 297.264 83.5719 296.396 83.5719C296.939 81.0755 298.675 78.4707 300.953 77.4938C300.953 78.145 301.712 78.145 302.146 78.2536C302.58 78.2536 303.014 78.0365 303.123 77.4938C302.689 77.1682 301.604 77.8194 301.604 76.8426C301.496 75.9743 302.146 75.3231 302.472 74.6719C303.774 74.7804 304.099 75.9743 304.533 76.8426Z" fill="white"></path><path d="M299.435 85.5253C298.675 85.4168 297.807 84.657 296.94 84.3314L295.746 84.0058C297.265 83.8973 298.458 84.44 299.435 85.5253Z" fill="white"></path><path d="M324.604 86.935C324.278 86.935 324.17 86.935 324.17 86.7179C324.387 86.0667 324.712 85.4155 325.363 85.0898C325.038 85.4155 324.387 86.0667 324.604 86.935Z" fill="white"></path><path d="M326.448 85.0898C325.797 85.6325 325.363 86.2837 325.146 86.935C324.712 86.0667 325.689 85.1984 326.448 85.0898Z" fill="white"></path></svg><p>Conti Editore S.r.l - Copyright © 2021 <br/> Partita IVA: 00500101209 <br/> Tutti i diritti Riservati</p></div><ul class="Footer_socials__1M6sK"><li><a href="https://www.facebook.com/GuerinSportivo"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M7.50645 12.6194H9.58916V21.1935C9.58916 21.3628 9.72633 21.5 9.89561 21.5H13.4269C13.5962 21.5 13.7334 21.3628 13.7334 21.1935V12.6598H16.1276C16.2833 12.6598 16.4143 12.543 16.432 12.3883L16.7957 9.23176C16.8057 9.14491 16.7781 9.05794 16.72 8.99279C16.6619 8.92758 16.5786 8.89025 16.4913 8.89025H13.7335V6.91155C13.7335 6.31508 14.0546 6.01261 14.6881 6.01261C14.7784 6.01261 16.4913 6.01261 16.4913 6.01261C16.6606 6.01261 16.7978 5.87538 16.7978 5.70616V2.80872C16.7978 2.63944 16.6606 2.50227 16.4913 2.50227H14.0063C13.9888 2.50141 13.9498 2.5 13.8925 2.5C13.4613 2.5 11.9626 2.58464 10.7787 3.67377C9.46694 4.8807 9.64928 6.3258 9.69286 6.57636V8.89019H7.50645C7.33717 8.89019 7.2 9.02736 7.2 9.19664V12.3129C7.2 12.4822 7.33717 12.6194 7.50645 12.6194Z"></path></svg></a></li><li><a href="https://twitter.com/GuerinSportivo"><svg width="24" height="24" viewBox="0 0 24 24" fill="currentColor" xmlns="http://www.w3.org/2000/svg"><path d="M22.073 5.83498C21.3713 6.14651 20.6171 6.35631 19.8256 6.45088C20.6338 5.9669 21.2545 5.20001 21.5461 4.2861C20.7903 4.73431 19.9527 5.06014 19.0611 5.23577C18.3482 4.47524 17.3302 4 16.2049 4C13.6785 4 11.8221 6.35711 12.3927 8.80401C9.14151 8.6411 6.25831 7.08347 4.32796 4.71603C3.30278 6.47472 3.7963 8.7754 5.5383 9.94045C4.89776 9.91978 4.29379 9.74415 3.76689 9.45091C3.72398 11.2636 5.02333 12.9595 6.9052 13.337C6.35447 13.4864 5.75128 13.5214 5.13777 13.4038C5.63525 14.9582 7.08003 16.0891 8.79343 16.1209C7.14838 17.4107 5.07578 17.9869 3 17.7421C4.73167 18.8523 6.78917 19.5 8.99846 19.5C16.2637 19.5 20.3684 13.3641 20.1204 7.86069C20.8849 7.30837 21.5485 6.61936 22.073 5.83498V5.83498Z"></path></svg></a></li><li><a href="https://www.instagram.com/guerinsportivo/"><svg width="24" height="24" fill="currentColor" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2.5C9.41917 2.5 9.09697 2.51187 8.08363 2.55699C7.07188 2.60449 6.38314 2.76363 5.77751 2.99875C5.15289 3.241 4.62246 3.56638 4.09442 4.09442C3.56638 4.62246 3.24021 5.15209 2.99875 5.77751C2.76363 6.38314 2.6037 7.07188 2.55699 8.08363C2.50949 9.09697 2.5 9.41917 2.5 12C2.5 14.5808 2.51187 14.903 2.55699 15.9164C2.60449 16.9273 2.76363 17.6169 2.99875 18.2225C3.241 18.8463 3.56638 19.3775 4.09442 19.9056C4.62246 20.4328 5.15209 20.7598 5.77751 21.0012C6.38393 21.2356 7.07267 21.3963 8.08363 21.443C9.09697 21.4905 9.41917 21.5 12 21.5C14.5808 21.5 14.903 21.4881 15.9164 21.443C16.9273 21.3955 17.6169 21.2356 18.2225 21.0012C18.8463 20.759 19.3775 20.4328 19.9056 19.9056C20.4328 19.3775 20.7598 18.8487 21.0012 18.2225C21.2356 17.6169 21.3963 16.9273 21.443 15.9164C21.4905 14.903 21.5 14.5808 21.5 12C21.5 9.41917 21.4881 9.09697 21.443 8.08363C21.3955 7.07267 21.2356 6.38235 21.0012 5.77751C20.759 5.15289 20.4328 4.62246 19.9056 4.09442C19.3775 3.56638 18.8487 3.24021 18.2225 2.99875C17.6169 2.76363 16.9273 2.6037 15.9164 2.55699C14.903 2.50949 14.5808 2.5 12 2.5ZM12.0189 4.10744C14.5902 4.10744 14.8969 4.1203 15.9124 4.16449C16.8516 4.20867 17.3614 4.36453 17.7002 4.49789C18.1513 4.67223 18.4708 4.88111 18.8096 5.21773C19.146 5.55516 19.3547 5.87571 19.5289 6.32722C19.6606 6.66625 19.8179 7.17642 19.8605 8.11639C19.9062 9.13349 19.9167 9.43877 19.9167 12.0129C19.9167 14.5869 19.9046 14.893 19.8573 15.9093C19.8083 16.8493 19.6517 17.3595 19.5193 17.6985C19.3395 18.15 19.1348 18.4697 18.7976 18.8088C18.4612 19.1454 18.1361 19.3543 17.6897 19.5286C17.3526 19.6604 16.8348 19.8178 15.8955 19.8604C14.8728 19.9062 14.5717 19.9167 11.9948 19.9167C9.41704 19.9167 9.11599 19.9046 8.09405 19.8572C7.15398 19.8082 6.63619 19.6516 6.29902 19.519C5.84224 19.339 5.52834 19.1342 5.19198 18.7967C4.854 18.4601 4.63806 18.1347 4.46948 17.6881C4.33702 17.3506 4.18128 16.8324 4.13231 15.8925C4.09618 14.8802 4.08333 14.5676 4.08333 12.0008C4.08333 9.43314 4.09618 9.11983 4.13231 8.09549C4.18128 7.15552 4.33702 6.63814 4.46948 6.30072C4.63806 5.84278 4.854 5.52946 5.19198 5.19123C5.52834 4.8546 5.84224 4.63768 6.29902 4.46977C6.63619 4.3364 7.14275 4.17974 8.08201 4.13153C9.10556 4.09538 9.40661 4.08333 11.9828 4.08333L12.0189 4.10744ZM12 7.25C9.37524 7.25 7.25 9.37756 7.25 12C7.25 14.6248 9.37756 16.75 12 16.75C14.6248 16.75 16.75 14.6224 16.75 12C16.75 9.37524 14.6224 7.25 12 7.25ZM12 15.1667C10.2504 15.1667 8.83333 13.7496 8.83333 12C8.83333 10.2504 10.2504 8.83333 12 8.83333C13.7496 8.83333 15.1667 10.2504 15.1667 12C15.1667 13.7496 13.7496 15.1667 12 15.1667ZM18.3333 6.85376C18.3333 7.50958 17.8006 8.04167 17.1458 8.04167C16.4902 8.04167 15.9583 7.50876 15.9583 6.85376C15.9583 6.19875 16.4911 5.66667 17.1458 5.66667C17.7998 5.66584 18.3333 6.19875 18.3333 6.85376Z"></path></svg></a></li></ul></div><div class="Footer_content__3vLWb"><div class="Footer_menu__15d-5"><ul><li><a href="/">Home</a></li><li><a href="/calcio">Calcio</a></li><li><a href="/il-cuoio">Il Cuoio</a></li><li><a href="/formula1">Formula 1</a></li><li><a href="/basket">Basket</a></li><li><a href="/altri-sport">Altri Sport</a></li><li><a href="/">Personaggi</a></li></ul><ul><li><a href="/widget/utility/2017/11/06-1173116/condizioni_generali_di_utilizzo">Condizioni generali</a></li><li><a href="/widget/utility/2017/11/06-1173121/nota_legale">Nota legale</a></li><li><a href="/widget/utility/2017/11/06-1173122/cookie_policy">Cookie policy</a></li><li><a href="/widget/utility/2017/11/06-1173123/abbonamenti">Abbonamenti</a></li><li><a href="/widget/utility/2017/11/06-1173117/privacy_policy">Privacy Policy</a></li><li><a href="http://www.sportnetwork.it/">Pubblicità</a></li><li><a href="http://www.guerinsportivo.it/edizione-digitale/index.html">Edizione digitale</a></li></ul></div><ul class="Footer_network__3tymu"><li><a href="https://www.auto.it/">Auto</a></li><li><a href="https://autosprint.corrieredellosport.it/">Autosprint</a></li><li><a href="https://www.inmoto.it/">Inmoto</a></li><li><a href="https://motosprint.corrieredellosport.it/">Motosprint</a></li><li><a href="https://www.guerinsportivo.it/">Guerinsportivo</a></li><li><a href="http://www.sportnetwork.it/">Sport Network</a></li><li><a href="http://www.contieditore.it/">Conti Editore</a></li></ul></div></div></footer></div></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>