<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="description" content="" />
	<title>Il mercato di Lodetti - Guerin Sportivo</title>
	<meta property="og:url" content="https://www.guerinsportivo.it/news/calcio/2020/05/12-2986024/il_mercato_di_lodetti/" >
		<meta property="og:type" content="article">
		<meta property="og:title" content="Il mercato di Lodetti">	
		<meta property="og:image" content="https://cdn.guerinsportivo.it/images/2020/05/12/192234604-7197f87d-4e25-42fd-afea-ded77546855c.jpg" >
	    <meta name="description" content="Nel 1970 i trasferimenti dei calciatori italiani pi&ugrave; forti si chiusero il 12 maggio, per non turbare gli azzurri in vista del Mondiale. Ma il centrocampista del Milan cambi&ograve; lo stesso squadra dopo il termine...">
	    <link rel="amphtml" href="https://www.guerinsportivo.it/amp/news/calcio/2020/05/12-2986024/il_mercato_di_lodetti/" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">

<link href="//fonts.googleapis.com/css?family=Karla:400,400i,700,700i|Rubik:500,500i,700,700i|Titillium+Web:900" rel="stylesheet">
<link rel="stylesheet" href="/assets/css/style-cd736d9d15.css" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<!--link rel="stylesheet" href="//unpkg.com/flickity@2/dist/flickity.min.css"-->

<script src="//unpkg.com/jquery@2/dist/jquery.min.js"></script>
<script src="//unpkg.com/jquery.uniform@4/dist/js/jquery.uniform.standalone.js"></script>
<!--script src="//unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script-->
<script src="/assets/js/flickity.min.js"></script>
<!--script src="//unpkg.com/sticky-sidebar@3/dist/jquery.sticky-sidebar.min.js"></script-->
<script src="/assets/js/sticky-sidebar.js"></script>

<script src="/assets/js/main-358022286b.min.js"></script>
<script src="/assets/js/custom.js"></script>

<script src="//unpkg.com/js-cookie@2/src/js.cookie.js"></script>
<script src="//unpkg.com/handlebars@4/dist/handlebars.min.js"></script>

<script src="//unpkg.com/jquery-countto@1/jquery.countTo.js"></script>
<script src="//unpkg.com/magnific-popup@1/dist/jquery.magnific-popup.min.js"></script>

<script src="/assets/js/gs.ad-1587558736.js"></script>

<script defer src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script defer src="https://static.adsafeprotected.com/vans-adapter-google-ima.js"></script>
<script defer src="https://cdn.corrieredellosport.it/assets/js/videojs/videojs.bundle-20200108-2.js"></script>
<script defer src="https://player.h-cdn.com/loader.js?customer=corrieredellosport_it"></script>

<script src="//cdns.gigya.com/JS/gigya.js?apiKey=3_-CY_KTRIAGa1_Vcx_z7g--beW0hhdTt420cdooAA6_zUgiKGWJnoWycPgwrSz8fm" crossorigin="anonymous">
{
    lang: "it",
    defaultRegScreenSet: "cnt-RegistrationLogin",
    enabledProviders: "facebook, twitter"
}
</script>

<script type="text/javascript">
getTwitterSharingButtons();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/it_IT/fbevents.js');

fbq('init', '1122092241156464');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1122092241156464&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<script defer crossorigin="anonymous" src="//player.h-cdn.com/loader.js?customer=corrieredellosport_it"></script>

<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" type="text/css" />
<script defer src="//secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>
var opta_settings = {
    subscription_id: "679767aa28c9dde02410de0836abca94",
    language: "it_IT",
    timezone: "Europe/Rome"
};
</script>

<meta name="last-modified" content="Tuesday, 12-May-2020 19:22:37 CEST">
<script type="application/ld+json">
    	{
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.guerinsportivo.it/news/calcio/2020/05/12-2986024/il_mercato_di_lodetti/"
        },
        "headline": "Il mercato di Lodetti",
		"description" : "Nel 1970 i trasferimenti dei calciatori italiani pi&ugrave; forti si chiusero il 12 maggio, per non turbare gli azzurri in vista del Mondiale. Ma il centrocampista del Milan cambi&ograve; lo stesso squadra dopo il termine...",
        "datePublished": "2020-05-12 21:17:00",
        "dateModified": "2020-05-12 17:22:36",
        "articleSection": "Calcio",
        "publisher": {
          "@type": "NewsMediaOrganization",
          "name": "Conti Editore SRL",
          "url": "https://www.guerinsportivo.it",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.guerinsportivo.it/assets/img/logo-amp.png",
            "width": 205,
            "height": 60
          }
        },
        "copyrightYear": 2016,
        "copyrightHolder": {
          "@type": "NewsMediaOrganization",
          "name": "Conti Editore SRL",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.guerinsportivo.it/assets/img/logo-amp.png",
            "width": 217,
            "height": 50
          }
        },
        "accountablePerson": {
          "@type": "Person",
          "name": "Ivan Zazzaroni",
          "jobTitle": "Editor in Chief"
        },
        "author": {
          "@type": "Person",
          "name": "Stefano Olivari"
        },
        "image": {
          "@type": "ImageObject",
          "url": "https://cdn.guerinsportivo.it/images/2020/05/12/192234460-43453eeb-b2ec-473b-847a-cc6cad7dc12a.jpg",
          "width": 810,
          "height": 456
        }
      }
    </script>
<script>
var userhash = {
  "user": "819dac0c8790e920f8d7dec55175101e"
}
;
</script>
</head>

<body class="has-skin-adv calcio">
	<div class="adv big" id="adv-lead-top">
	<script>
		if (!smallscreen) insertAd("leaderboard_top");
	</script>
</div><div id="page">
		<header id="header" class="">
	<div class="container">
		<h1 class="logo"><a href="/">Guerin Sportivo</a> <span class="description">Giornale di critica e di politica sportiva <strong>fondato nel 1912</strong> </span></h1>
<nav class="menu">
	<ul class="main-menu">
		<li class=""><a href="/">Home</a></li>
			<li class="menu-calcio"><a href="/calcio/">Calcio</a></li>
			<li class="menu-calcio"><a href="http://www.guerinsportivo.it/archivio/calcio/calcio-internazionale">Calcio Internazionale</a></li>
			<li class="menu-formula1"><a href="http://www.guerinsportivo.it/archivio/formula1">Formula 1</a></li>
			<li class="menu-basket"><a href="http://www.guerinsportivo.it/archivio/basket">Basket</a></li>
			<li class="menu-altrisport"><a href="http://www.guerinsportivo.it/archivio/altri-sport">Altri Sport</a></li>
			<li class="menu-storia"><a href="http://www.guerinsportivo.it/widget/personaggi/2017/11/03-1165668/per_sempre_capitano/">Personaggi</a></li>
			</ul>
</nav>
<form class="search">
	<input type="text" placeholder="Cosa stai cercando?" />
	<button type="submit" class="button">Cerca</button>
	<span class="close"></span>
</form>
<span class="menu-handle"><span></span>Menu</span>
<span class="search-handle"><span></span>Cerca</span></div>
</header>
<div class="adv" id="pushbar">
	<script>
		if (!smallscreen) insertAd("pushbar");
		else if (!smallscreen_mobile) insertAd("leaderboard_top"); 
		else if (smallscreen_mobile) insertAd("mobile_top");
	</script>
</div>

<div style="display: block;position: fixed;left: 0px;bottom: 0px;z-index: 1000;width: 100%;height: 50px;-webkit-transition: all 500ms linear;-moz-transition: all 500ms linear;transition: all 500ms linear;text-align: center;" id="mobile_bot">
	<script>
		if (smallscreen_mobile) insertAd("mobile_bot");
	</script>
</div>
<div class="container">
			<article id="article" data-articleId="article_2986024" class="big calcio">
		
		<header class="post-heading">
			<div class="content">
				<span class="occhiello">Calcio</span>
				<h1 class="post-title">Il mercato di Lodetti</h1>
				<div class="post-meta">
					<span class="author"><strong>Stefano Olivari</strong></span>
				<span class="date">12 mag - 19:17</span>
				</div>
			</div>
		</header>
		<div class="post-media ">
			<figure class="image">
					<img src="https://cdn.guerinsportivo.it/images/2020/05/12/192234604-7197f87d-4e25-42fd-afea-ded77546855c.jpg" alt="" />
						</figure>
			</div>
		<div class="extra">
			<div class="main-content">
				<div class="post-wrap">
					<div class="post-content">
						<p class="post-summary"> Nel 1970 i trasferimenti dei calciatori italiani pi&ugrave; forti si chiusero il 12 maggio, per non turbare gli azzurri in vista del Mondiale. Ma il centrocampista del Milan cambi&ograve; lo stesso squadra dopo il termine... 
</p>
						<div class="adv" id="adv-mrect-mid">
	<script>
		insertAd("mediumrectangle_mid");
	</script>
</div><div class="post-meta">
							<span class="tags">
									<a href="https://www.guerinsportivo.it/archivio/tag/Lodetti/">Lodetti</a>
									</span>
							<!-- 								<span class="comments"><a href="#gigya-comments">0</a></span> -->
</div>
						<p>C&rsquo;&egrave; stata un&rsquo;epoca, nemmeno preistorica visto che stiamo parlando del 1970, in cui il calciomercato in Italia si chiudeva il 12 maggio. Almeno quello riguardante i giocatori pi&ugrave; forti, cio&egrave; i 22 azzurri che il commissario tecnico <strong>Valcareggi</strong> aveva convocato per il Mondiale in Messico. La curiosit&agrave; &egrave; che nonostante le tante trattative alla mezzanotte di quel marted&igrave; nessuno dei 22 cambi&ograve; squadra. Fu sul punto di farlo, negli ultimi minuti utili, soltanto <strong>Giovanni Lodetti</strong>, che il Bologna aveva chiesto con insistenza al Milan. Ma il club rossonero, allora presieduto da <strong>Franco Carraro</strong>, disse no: Lodetti era un colonna del Milan, oltretutto necessaria per far brillare <strong>Rivera</strong>.</p>

<p>Altre trattative che saltarono all&rsquo;approssimarsi del 12 maggio furono <strong>Juliano</strong> dal Napoli al Milan (i rossoneri avevano offerto <strong>Sormani</strong> pi&ugrave; 350 milioni di lire),<strong> Poletti</strong> dal Torino alla Fiorentina, ma soprattutto <strong>Zoff</strong> dal Napoli alla Juventus (il futuro campione del mondo 1982 ci sarebbe andato due anni dopo). Da ricordare che le regole prevedevano che questi trasferimenti di azzurri potessero avvenire soltanto dietro pagamento in contanti o scambio con un altro azzurro. Questo per evitare scambi con valutazioni gonfiate di sconosciuti (ricorda un&rsquo;altra epoca?).</p>

<p>Non &egrave; comunque che il mercato vero e proprio durasse molto di pi&ugrave;, perch&eacute; quello per i calciatori per cos&igrave; dire normali aveva come termine il 10 luglio: in quell&rsquo;edizione le operazioni da copertina furono <strong>Amarildo</strong> dalla Fiorentina alla Roma, <strong>Suarez</strong> dall&rsquo;Inter alla Sampdoria e <strong>Capello</strong> dalla Roma alla Juventus. E questa sorta di &lsquo;protezione&rsquo; per gli azzurri, che in teoria avrebbero cos&igrave; dovuto andare al Mondiale tranquilli e senza altri pensieri che la Nazionale, sarebbe andata avanti, con modalit&agrave; diverse ma lo stesso spirito, addirittura fino al Mondiale di USA &rsquo;94 compreso.</p>

<p>Quanto a Lodetti, quell&rsquo;estate sarebbe passato a sorpresa alla Sampdoria: proprio il 10 luglio, sempre in extremis, insieme a 250 milioni di lire prese la strada di Genova in cambio di <strong>Romeo Benetti</strong>. Non che avessero cambiato le regole per Lodetti, ma purtroppo per lui dopo l&rsquo;atroce scherzo ad<strong> Anastasi,</strong> che imped&igrave; allo juventino di partecipare al Mondiale, Valcareggi senza un vero perch&eacute; convoc&ograve; una punta in pi&ugrave; (chiamando <strong>Prati</strong> e <strong>Boninsegna</strong>) e Lodetti fu rispedito a casa.&nbsp;</p>
</div>
					<div class="post-share">
						<div id="article-content-share" class="share"></div>
<script type="text/javascript">
	shareBar();
</script></div>
				</div>
				</div>
			<div class="main-sidebar sticked">
    <div class="adv" id="adv-mrect-top">
	<script>
		insertAd("mediumrectangle_top");
	</script>
</div><!-- Sidebar -->
<p><iframe allowfullscreen="" frameborder="0" height="360" marginheight="0" marginwidth="0" mozallowfullscreen="" scrolling="no" src="https://widget.elevensports.it/?id=e086134f04038061cb6d096c9d66f418&amp;w=300&amp;landing=lega_pro&ad=guerino" webkitallowfullscreen="" width="100%"></iframe></p>
<div class="adv" id="adv-mrect-bot">
	<script>
		insertAd("mediumrectangle_bot");
	</script>
</div></div></div>
		<div class="continue">
			<div id="inread">
<script>insertAd("inread")</script>
</div><div id="ligatus_adv"></div>
<script>
	$(function(){
		var ligatusConf = {
			 "www.corrieredellosport.it/news" : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/media": {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/home": {"div": "lig_corrieredellosport_web_homepage", "script": "https://a-ssl.ligatus.com/?ids=95454&t=js"}

			,"m.corrieredellosport.it/news"   : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox_msite", "script": "https://a-ssl.ligatus.com/?ids=93180&t=js"}
			,"m.corrieredellosport.it/media"  : {"div": "corrieredellospo_msite_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=85999&t=js"}
			,"m.corrieredellosport.it/home"  : {"div": "lig_corrieredellosport_web_homepage_mob", "script": "https://a-ssl.ligatus.com/?ids=95556&t=js"}

			,"www.tuttosport.com/news" : {"div": "lig_tuttosport_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80891&t=js"}
			,"www.tuttosport.com/media": {"div": "tuttosport_web_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=82443&t=js"}
			,"www.tuttosport.com/home": {"div": "tuttosport_web_homepage", "script": "https://a-ssl.ligatus.com/?ids=98708&t=js"}

			,"m.tuttosport.com/news"   : {"div": "lig_tuttosport_msite_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80891&t=js"}
			,"m.tuttosport.com/media"  : {"div": "tuttosport_msite_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=85987&t=js"}
			,"m.tuttosport.com/home"  : {"div": "lig_tuttosport_web_homepage_mob", "script": "https://a-ssl.ligatus.com/?ids=95558&t=js"}

			,"www.auto.it/news"   : {"div": "ligatus_cre_sportnetwork_auto_smartbox", "script": "https://a-ssl.ligatus.com/?ids=91332&t=js"}
			,"www.auto.it/media"  : {"div": "ligatus_sportnetwork_auto_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85929&t=js"}

			,"www.inmoto.it/news"   : {"div": "ligatus_sportnetwork_inmoto_smartbox", "script": "https://i-l.ligatus.com/it-placements/containers/sportnetwork/inmoto/tc-site.js"}
			,"www.inmoto.it/media"  : {"div": "ligatus_sportnetwork_inmoto_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85931&t=js"}

			,"autosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_autosprint_smartbox", "script": "https://a-ssl.ligatus.com/?ids=96476&t=js"}
			,"autosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_autosprint_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85941&t=js"}

			,"motosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_motorsprint_smartbox", "script": "https://a-ssl.ligatus.com/?ids=96822&t=js"}
			,"motosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_motosprint_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85933&t=js"}
		}

		var conf = document.location.hostname + "/";

		if (!document.location.pathname.match("/motori/tech-zone"))
			if (document.location.pathname.match("^/news/")) {
				conf+="news";
			} else if (document.location.pathname.match("^/(foto|video)/")) {
				conf+="media";
			} else if (document.location.pathname == "/") {
				conf+="home";
			}

		if (ligatusConf[conf]) {
			var ligDivId = ligatusConf[conf].div;
			var ligScript = ligatusConf[conf].script;

			if (conf=="www.tuttosport.com/home") {
				//posizionimento dinamico
				var target = $("section > div.main > div.main-column.left")[1]; //terza vaschetta
				$(target).append(`<div id="${ligDivId}"></div>`);
			} if (conf=="www.corrieredellosport.it/home") {
				//posizionimento dinamico
				var target = null;
				var sideList = $(".sidebar > .photonews-list"); //prima sidebar news
				if (sideList.length>2)
					target = sideList[1];
				else
					target = sideList[0];
				$(target).after(`<div class='clear'></div><div id="${ligDivId}"></div><div class='clear'></div>`);
			} else {
				//posizionimento in base all'include
				$("#ligatus_adv").attr("id",ligDivId);
			}

			if (document.location.search.indexOf("ligatusShow")>=0) {
				$("#"+ligDivId).css({'width':'300px', 'min-height':'200px','background-color':'#ADFF2F'});
			}

			$.getScript( ligScript, function() {
				console.log("adv: ligatus script loaded #"+ligDivId+" ["+ligScript+"]");
			});
		}
	});
</script>
<aside class="related">
	<h1 class="section-title big">
		<span>Vi raccomandiamo</span>
	</h1>
	<div class="articles">
		<article class="article calcio" data-articleid="article_2981049">
					<a href="https://www.guerinsportivo.it/news/calcio/2020/05/11-2981049/perugia-juventus_a_collina/" class="image">
					<span><img src="https://cdn.guerinsportivo.it/images/2020/05/11/170757167-51e91eda-fcfb-4d4a-b630-1fcc5c6b8354.jpg" alt=""></span>
					</a>
					<span class="comments"><a href="https://www.guerinsportivo.it/news/calcio/2020/05/11-2981049/perugia-juventus_a_collina/#gigya-comments">0</a></span>
					<div class="content">
						<a href="#" class="occhiello"><span>Calcio</span></a>
						<h1 class="title"><a href="https://www.guerinsportivo.it/news/calcio/2020/05/11-2981049/perugia-juventus_a_collina/">Perugia-Juventus a Collina</a></h1>
					</div>
					
					<div class="meta">
						<span class="author"><strong>Stefano Olivari</strong></span>
					</div>
				</article>
				<article class="article calcio" data-articleid="article_2977761">
					<a href="https://www.guerinsportivo.it/news/calcio/2020/05/10-2977761/roberto_bettega_senza_rigori/" class="image">
					<span><img src="https://cdn.guerinsportivo.it/images/2020/05/10/181307139-df294939-01ad-4d34-9c5a-c2fead7c3763.jpg" alt=""></span>
					</a>
					<span class="comments"><a href="https://www.guerinsportivo.it/news/calcio/2020/05/10-2977761/roberto_bettega_senza_rigori/#gigya-comments">0</a></span>
					<div class="content">
						<a href="#" class="occhiello"><span>Calcio</span></a>
						<h1 class="title"><a href="https://www.guerinsportivo.it/news/calcio/2020/05/10-2977761/roberto_bettega_senza_rigori/">Roberto Bettega senza rigori</a></h1>
					</div>
					
					<div class="meta">
						<span class="author">di&nbsp;<strong>Stefano Olivari</strong></span>
					</div>
				</article>
				<article class="article calcio" data-articleid="article_2974156">
					<a href="https://www.guerinsportivo.it/news/calcio/2020/05/08-2974156/la_maggiore_eta_di_franco_baresi/" class="image">
					<span><img src="https://cdn.guerinsportivo.it/images/2020/05/08/132155280-a5b98d2b-a330-4781-b859-6ab8653ff7e5.jpg" alt=""></span>
					</a>
					<span class="comments"><a href="https://www.guerinsportivo.it/news/calcio/2020/05/08-2974156/la_maggiore_eta_di_franco_baresi/#gigya-comments">0</a></span>
					<div class="content">
						<a href="#" class="occhiello"><span>Calcio</span></a>
						<h1 class="title"><a href="https://www.guerinsportivo.it/news/calcio/2020/05/08-2974156/la_maggiore_eta_di_franco_baresi/">La maggiore et&agrave; di Franco Baresi</a></h1>
					</div>
					
					<div class="meta">
						<span class="author"><strong>Stefano Olivari</strong></span>
					</div>
				</article>
				<article class="article calcio" data-articleid="article_2966031">
					<a href="https://www.guerinsportivo.it/news/calcio/2020/05/05-2966031/la_guerra_per_baggio/" class="image">
					<span><img src="https://cdn.guerinsportivo.it/images/2020/05/05/182458973-be19d774-174b-40fb-82d3-2fa7d84301df.jpg" alt=""></span>
					</a>
					<span class="comments"><a href="https://www.guerinsportivo.it/news/calcio/2020/05/05-2966031/la_guerra_per_baggio/#gigya-comments">0</a></span>
					<div class="content">
						<a href="#" class="occhiello"><span>Calcio</span></a>
						<h1 class="title"><a href="https://www.guerinsportivo.it/news/calcio/2020/05/05-2966031/la_guerra_per_baggio/">La guerra per Baggio</a></h1>
					</div>
					
					<div class="meta">
						<span class="author"><strong>Stefano Olivari</strong></span>
					</div>
				</article>
				</div>
	</aside></div>
		<div class="main-content">
			<aside class="post-comments">
		<h1 class="section-title big">
			<span>Commenti</span>
		</h1>
		<div id="gigya-comments"></div>
		<script type='text/javascript'>
			var href = document.URL;
			var categoryId='news';
			commentsArticle( categoryId , href , 2, 'gigya-comments', '', 'facebook,twitter,yahoo,linkedin', ['Articolo']);			
		</script>
		</aside>
</div>
	</article>
</div>
<div id="top">
	<div class="container">
		<ul class="links">
			<li class="cds"><a href="http://www.corrieredellosport.it/">Corriere dello Sport</a></li>
			<li><a href="http://www.auto.it/">Auto.it</a></li>
            <li><a href="http://www.inmoto.it/" target="_blank">InMoto.it</a></li>
            <li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
            <li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
            <li class="network">
			<li class="network"><a href="javascript:void(0);">Network</a>
				<ul>
					<li class="current"><a href="#">GS - Guerin Sportivo</a></li>
					<li><a href="http://www.sportnetwork.it/" target="blank">Sport Network</a></li>
					<li><a href="http://www.contieditore.it/" target="blank">Conti Editore</a></li>
					<li><a href="http://www.corrieredellosport.it/stadio" target="blank">Stadio</a></li>
				</ul></li>
		</ul>
		<ul class="account">
	<li><a href="https://shop.contieditore.it/products/guerinsportivo-30" target="_blank">Edizione Digitale</a></li>
	<li><a href="http://registrazione.contieditore.it/members/login">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register">Registrati</a></li>
</ul>

		<!-- <ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/"></a></li>
	<li class="twitter"><a href="https://twitter.com/"></a></li>
</ul> -->
		<span class="search-handle"><span></span></span>
	</div>
</div><nav id="sidemenu">
    <span class="top"><span class="close"></span></span>

	<ul class="menu">
	  <li class="">
            <a href="/">Home</a>
            </li>
	    <li class="menu-calcio">
            <a href="/calcio/">Calcio</a>
            </li>
	    <li class="menu-calcio">
            <a href="http://www.guerinsportivo.it/archivio/calcio/calcio-internazionale">Calcio Internazionale</a>
            </li>
	    <li class="menu-formula1">
            <a href="http://www.guerinsportivo.it/archivio/formula1">Formula 1</a>
            </li>
	    <li class="menu-basket">
            <a href="http://www.guerinsportivo.it/archivio/basket">Basket</a>
            </li>
	    <li class="menu-altrisport">
            <a href="http://www.guerinsportivo.it/archivio/altri-sport">Altri Sport</a>
            </li>
	    <li class="menu-storia">
            <a href="http://www.guerinsportivo.it/widget/personaggi/2017/11/03-1165668/per_sempre_capitano/">Personaggi</a>
            </li>
	    </ul>
<!-- 	<ul class="services"> -->
<!-- 	</ul> -->
	<ul class="account">
<!-- 	<li><a href="http://www.contieditore.it/edicola-digitale/" target="_blank">Edicola Digitale</a></li> -->
	<li><a href="http://registrazione.contieditore.it/members/login">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register">Registrati</a></li>
</ul>
<!-- <ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/"></a></li>
	<li class="twitter"><a href="https://twitter.com/"></a></li>
</ul> -->
<ul class="links">
	<li class="current"><a href="http://www.auto.it/">Auto.it</a></li>
	<li><a href="http://www.inmoto.it/" target="_blank">InMoto.it</a></li>
	<li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
	<li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
	<li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
	<li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
	<li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
	<li><a href="http://www.corrieredellosport.it">Stadio</a></li>
</ul>
</nav>
<footer id="footer">
<div class="container">
<div class="brand">
<h1 class="logo">GuerinSportivo</h1>

<ul class="social-links">
	<li class="facebook"><a href="#">Facebook</a></li>
	<li class="twitter"><a href="#">Twitter</a></li>
</ul>

<p>Conti Editore S.r.l - Copyright &copy; 2017</p>

<p>Partita IVA: 00500101209</p>

<p>Tutti i diritti Riservati</p>
</div>

<div class="menu">
<nav>
<h1 class="title">Informazioni</h1>

<ul>
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173121/nota_legale/">Nota Legale</a></li>
	<li><a href="http://www.sportnetwork.it/">Pubblicit&agrave;</a></li>
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173117/privacy_policy/">Privacy Policy</a></li>
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173122/cookie_policy/">Cookie Policy</a></li>
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173123/abbonamenti/">Abbonamenti</a></li>
	<li><a href="http://www.guerinsportivo.it/edizione-digitale/index.html">Edizione Digitale</a></li>
	<!--<li><a href="#">Mappa del Sito</a></li> -->
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173116/condizioni_generali_di_utilizzo/">Condizioni Generali di Utilizzo e di vendita</a></li>
</ul>
</nav>
</div>
</div>
</footer>
</div>
	<script type="text/javascript">
 $(function(){ incrPageViewsCount('Articolo', '2986024');});
</script>
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19118822" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19118822&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- google analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18451039-1', 'auto');
  ga('set', 'anonymizeIp', true);

  if (typeof userhash != 'undefined' && userhash.user) {
    ga('set', 'dimension1', userhash.user);
  }
  if (!document.cookie.split(';').filter(function(item){return item.indexOf('cookiesDirective=1') >= 0}).length) {
    ga('set', 'allowAdFeatures', false);
  }
  
  ga('send', 'pageview');

</script>
</body>
</html>
