<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="description" content="" />
	<title>Lo scudetto senza miracoli del Cagliari - Guerin Sportivo</title>
	<meta property="og:url" content="https://www.guerinsportivo.it/news/calcio/2020/04/11-2913179/lo_scudetto_senza_miracoli_del_cagliari/" >
		<meta property="og:type" content="article">
		<meta property="og:title" content="Lo scudetto senza miracoli del Cagliari">	
		<meta property="og:image" content="https://cdn.guerinsportivo.it/images/2020/04/11/145538286-32f086c8-342a-4c16-9c8e-1aa5652b33d0.jpg" >
	    <meta name="description" content="Il 12 aprile del 1970 la storica impresa della squadra di Riva, Cera e Domenghini, allenata da Scopigno e costruita nelle stagioni precedenti grazie ai soldi di colossi della chimica...">
	    <link rel="amphtml" href="https://www.guerinsportivo.it/amp/news/calcio/2020/04/11-2913179/lo_scudetto_senza_miracoli_del_cagliari/" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">

<link href="//fonts.googleapis.com/css?family=Karla:400,400i,700,700i|Rubik:500,500i,700,700i|Titillium+Web:900" rel="stylesheet">
<link rel="stylesheet" href="/assets/css/style-cd736d9d15.css" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<!--link rel="stylesheet" href="//unpkg.com/flickity@2/dist/flickity.min.css"-->

<script src="//unpkg.com/jquery@2/dist/jquery.min.js"></script>
<script src="//unpkg.com/jquery.uniform@4/dist/js/jquery.uniform.standalone.js"></script>
<!--script src="//unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script-->
<script src="/assets/js/flickity.min.js"></script>
<!--script src="//unpkg.com/sticky-sidebar@3/dist/jquery.sticky-sidebar.min.js"></script-->
<script src="/assets/js/sticky-sidebar.js"></script>

<script src="/assets/js/main-358022286b.min.js"></script>
<script src="/assets/js/custom.js"></script>

<script src="//unpkg.com/js-cookie@2/src/js.cookie.js"></script>
<script src="//unpkg.com/handlebars@4/dist/handlebars.min.js"></script>

<script src="//unpkg.com/jquery-countto@1/jquery.countTo.js"></script>
<script src="//unpkg.com/magnific-popup@1/dist/jquery.magnific-popup.min.js"></script>

<script src="/assets/js/gs.ad-1581001607.js"></script>

<script defer src="https://imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script defer src="https://static.adsafeprotected.com/vans-adapter-google-ima.js"></script>
<script defer src="https://cdn.corrieredellosport.it/assets/js/videojs/videojs.bundle-20200108-2.js"></script>
<script defer src="https://player.h-cdn.com/loader.js?customer=corrieredellosport_it"></script>

<script src="//cdns.gigya.com/JS/gigya.js?apiKey=3_-CY_KTRIAGa1_Vcx_z7g--beW0hhdTt420cdooAA6_zUgiKGWJnoWycPgwrSz8fm" crossorigin="anonymous">
{
    lang: "it",
    defaultRegScreenSet: "cnt-RegistrationLogin",
    enabledProviders: "facebook, twitter"
}
</script>

<script type="text/javascript">
getTwitterSharingButtons();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/it_IT/fbevents.js');

fbq('init', '1122092241156464');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1122092241156464&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<script defer crossorigin="anonymous" src="//player.h-cdn.com/loader.js?customer=corrieredellosport_it"></script>

<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" type="text/css" />
<script defer src="//secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>
var opta_settings = {
    subscription_id: "679767aa28c9dde02410de0836abca94",
    language: "it_IT",
    timezone: "Europe/Rome"
};
</script>

<meta name="last-modified" content="Saturday, 11-Apr-2020 14:55:48 CEST">
<script type="application/ld+json">
    	{
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"https://www.guerinsportivo.it/news/calcio/2020/04/11-2913179/lo_scudetto_senza_miracoli_del_cagliari/"
        },
        "headline": "Lo scudetto senza miracoli del Cagliari",
		"description" : "Il 12 aprile del 1970 la storica impresa della squadra di Riva, Cera e Domenghini, allenata da Scopigno e costruita nelle stagioni precedenti grazie ai soldi di colossi della chimica...",
        "datePublished": "2020-04-11 16:51:00",
        "dateModified": "2020-04-11 12:55:47",
        "articleSection": "Calcio",
        "publisher": {
          "@type": "NewsMediaOrganization",
          "name": "Conti Editore SRL",
          "url": "https://www.guerinsportivo.it",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.guerinsportivo.it/assets/img/logo-amp.png",
            "width": 205,
            "height": 60
          }
        },
        "copyrightYear": 2016,
        "copyrightHolder": {
          "@type": "NewsMediaOrganization",
          "name": "Conti Editore SRL",
          "logo": {
            "@type": "ImageObject",
            "url": "https://www.guerinsportivo.it/assets/img/logo-amp.png",
            "width": 217,
            "height": 50
          }
        },
        "accountablePerson": {
          "@type": "Person",
          "name": "Ivan Zazzaroni",
          "jobTitle": "Editor in Chief"
        },
        "author": {
          "@type": "Person",
          "name": "Stefano Olivari"
        },
        "image": {
          "@type": "ImageObject",
          "url": "https://cdn.guerinsportivo.it/images/2020/04/11/145538085-d0da632d-ddc7-4cf8-87e6-375e136a08fe.jpg",
          "width": 810,
          "height": 456
        }
      }
    </script>
<script>
var userhash = {
  "user": "819dac0c8790e920f8d7dec55175101e"
}
;
</script>
</head>

<body class="has-skin-adv calcio">
	<div class="adv big" id="adv-lead-top">
	<script>
		if (!smallscreen) insertAd("leaderboard_top");
	</script>
</div><div id="page">
		<header id="header" class="">
	<div class="container">
		<h1 class="logo"><a href="/">Guerin Sportivo</a> <span class="description">Giornale di critica e di politica sportiva <strong>fondato nel 1912</strong> </span></h1>
<nav class="menu">
	<ul class="main-menu">
		<li class=""><a href="/">Home</a></li>
			<li class="menu-calcio"><a href="/calcio/">Calcio</a></li>
			<li class="menu-calcio"><a href="http://www.guerinsportivo.it/archivio/calcio/calcio-internazionale">Calcio Internazionale</a></li>
			<li class="menu-formula1"><a href="http://www.guerinsportivo.it/archivio/formula1">Formula 1</a></li>
			<li class="menu-basket"><a href="http://www.guerinsportivo.it/archivio/basket">Basket</a></li>
			<li class="menu-altrisport"><a href="http://www.guerinsportivo.it/archivio/altri-sport">Altri Sport</a></li>
			<li class="menu-storia"><a href="http://www.guerinsportivo.it/widget/personaggi/2017/11/03-1165668/per_sempre_capitano/">Personaggi</a></li>
			</ul>
</nav>
<form class="search">
	<input type="text" placeholder="Cosa stai cercando?" />
	<button type="submit" class="button">Cerca</button>
	<span class="close"></span>
</form>
<span class="menu-handle"><span></span>Menu</span>
<span class="search-handle"><span></span>Cerca</span></div>
</header>
<div class="adv" id="pushbar">
	<script>
		if (!smallscreen) insertAd("pushbar");
		else if (!smallscreen_mobile) insertAd("leaderboard_top"); 
		else if (smallscreen_mobile) insertAd("mobile_top");
	</script>
</div>

<div style="display: block;position: fixed;left: 0px;bottom: 0px;z-index: 1000;width: 100%;height: 50px;-webkit-transition: all 500ms linear;-moz-transition: all 500ms linear;transition: all 500ms linear;text-align: center;" id="mobile_bot">
	<script>
		if (smallscreen_mobile) insertAd("mobile_bot");
	</script>
</div>
<div class="container">
			<article id="article" data-articleId="article_2913179" class="big calcio">
		
		<header class="post-heading">
			<div class="content">
				<span class="occhiello">Calcio</span>
				<h1 class="post-title">Lo scudetto senza miracoli del Cagliari</h1>
				<div class="post-meta">
					<span class="author">di&nbsp;<strong>Stefano Olivari</strong></span>
				<span class="date">11 apr - 14:51</span>
				</div>
			</div>
		</header>
		<div class="post-media ">
			<figure class="image">
					<img src="https://cdn.guerinsportivo.it/images/2020/04/11/145538286-32f086c8-342a-4c16-9c8e-1aa5652b33d0.jpg" alt="" />
						</figure>
			</div>
		<div class="extra">
			<div class="main-content">
				<div class="post-wrap">
					<div class="post-content">
						<p class="post-summary"> Il 12 aprile del 1970 la storica impresa della squadra di Riva, Cera e Domenghini, allenata da Scopigno e costruita nelle stagioni precedenti grazie ai soldi di colossi della chimica... 
</p>
						<div class="adv" id="adv-mrect-mid">
	<script>
		insertAd("mediumrectangle_mid");
	</script>
</div><div class="post-meta">
							<span class="tags">
									<a href="https://www.guerinsportivo.it/archivio/tag/cagliari/">cagliari</a>
									</span>
							<!-- 								<span class="comments"><a href="#gigya-comments">0</a></span> -->
</div>
						<p>Il 12 aprile 1970 sar&agrave; per sempre il giorno dello scudetto del <strong>Cagliari</strong>. Un evento di portata storica per tutta la Sardegna, ma certo non un miracolo visto che quella squadra avrebbe avuto ben 6 giocatori fra i convocati di <strong>Valcareggi</strong> per il Mondiale in Messico: <strong>Albertosi, Niccolai, Cera, Domenghini, Gori e Riva</strong>&hellip; Insomma, <strong>Manlio Scopigno</strong> aveva fra le mani calciatori quasi tutti di primissimo piano ed &egrave; per questo che lo scudetto del Cagliari &egrave; pi&ugrave; simile a quello della Sampdoria 1990-91 che a quello del Verona 1984-85, con tutto il rispetto per la buona rosa di <strong>Bagnoli</strong>.</p>

<p>Esattamente cinquant&rsquo;anni fa in un <strong>Amsicora</strong> strapieno, 30.000 spettatori, quel pomeriggio (si giocava alle 15.30) il Cagliari super&ograve; 2-0 il Bari, gol di Riva (colpo di testa, sfruttando un calcio di punizione di <strong>Brugnera</strong>) e Gori, e a due giornate dalla fine vinse matematicamente, essendo a pi&ugrave; 5 punti su Juventus e Inter, quel titolo a cui pensava da anni e che la stagione precedente aveva quasi buttato via, dopo essere stato in testa alla classifica fino all&#39;inizio di marzo.&nbsp;</p>

<p>Il primo momento decisivo di quello scudetto 1969-70 fu la vittoria alla quinta giornata, il 12 ottobre, sul campo della Fiorentina campione in carica: rigore di Riva e mille polemiche dei viola. L&igrave; fra l&rsquo;altro ci fu il soprasso in testa alla classifica, con Fiorentina e Inter dietro di un punto (la vittoria ne valeva due, ricordiamo sempre).&nbsp;Il secondo momento fu la sconfitta sul campo del Palermo, il 14 dicembre, con gol di <strong>Troja</strong> e lunga squalifica di Scopigno per insulti all&rsquo;arbitro: ma il Cagliari seppe reagire bene e proseguire la sua cavalcata. Il terzo momento decisivo, quello che in tanti ricordano, il 15 marzo 1970 a Torino contro la Juventus. I bianconeri avevano iniziato male il campionato, ma con una grande rimonta si erano portati a meno 2 del Cagliari proprio prima dello scontro diretto. Autogol di Niccolai, pareggio di Riva con una prodezza pazzesca, in quella situazione: aggancio per portarsi il pallone sulla testa e gol. Rigore per la Juventus, battuta di<strong> Haller</strong> e respinta di Albertosi, ma Lo Bello fece ripetere: Anastasi e 2-1 Juventus. Di rigore anche il 2-2, per un fallo ancora pi&ugrave; dubbio di quello che aveva causato il rigore per i bianconeri: lo segn&ograve; Riva, a 7 minuti dalla fine, in un clima di enorme tensione, con <strong>Anzolin</strong> che riusc&igrave; solo a sfiorare il pallone. Senza dubbio il rigore, per non dire il gol, pi&ugrave; importante nella storia del Cagliari.&nbsp;</p>

<p>Ma tornando al discorso iniziale, bisogna ribadire che quel Cagliari aveva ben poco della squadra di provincia, visto che al di l&agrave; dei dirigenti che ci mettevano la faccia (<strong>Arrica</strong> il pi&ugrave; famoso) alle spalle aveva colossi della chimica e della raffinazione petrolifera come la Sir di <strong>Nino Rovelli</strong> e la Saras di <strong>Angelo Moratti,</strong> entrambi di base a Milano ma che in Sardegna avevano interessi e finanziamenti pubblici enormi. Lo scudetto del Cagliari fu insomma anche frutto di un progetto finanziario e politico, cosa che del resto si pu&ograve; dire di quasi tutti gli scudetti.</p>

<p>Semmai un po&#39; casuale fu la panchina di<strong> Scopigno</strong>, che nel 1966-67 aveva guidato il Cagliari a un sesto posto che in parte aveva deluso (Riva era gi&agrave; Riva, poi c&rsquo;erano Cera, Niccolai, Nen&eacute;. Boninsegna&hellip;) e dopo un torneo estivo negli Stati Uniti era stato esonerato. Non solo: Moratti lo aveva anche bloccato (pagandolo personalmente per stare fermo un anno) per sostituire <strong>Helenio Herrera</strong> ormai al capolinea del suo ciclo interista. Quando per&ograve; nel 1968 Herrera effettivamente lasci&ograve; l&rsquo;Inter per la Roma il club nerazzurro fu lasciato anche da Moratti, che avendo interessi anche nel Cagliari propose-impose al club sardo l&rsquo;allenatore da lui controllato, che a Cagliari in pochi rimpiangevano. Scopigno prese il posto di <strong>Puricelli</strong> e leg&ograve; per sempre il suo nome ad una grande impresa, rimasta nella testa anche di chi non l&rsquo;ha vissuta dal vivo.</p>
</div>
					<div class="post-share">
						<div id="article-content-share" class="share"></div>
<script type="text/javascript">
	shareBar();
</script></div>
				</div>
				</div>
			<div class="main-sidebar sticked">
    <div class="adv" id="adv-mrect-top">
	<script>
		insertAd("mediumrectangle_top");
	</script>
</div><!-- Sidebar -->
<p><iframe allowfullscreen="" frameborder="0" height="360" marginheight="0" marginwidth="0" mozallowfullscreen="" scrolling="no" src="https://widget.elevensports.it/?id=e086134f04038061cb6d096c9d66f418&amp;w=300&amp;landing=lega_pro&ad=guerino" webkitallowfullscreen="" width="100%"></iframe></p>
<div class="adv" id="adv-mrect-bot">
	<script>
		insertAd("mediumrectangle_bot");
	</script>
</div></div></div>
		<div class="continue">
			<div id="inread">
<script>insertAd("inread")</script>
</div><div id="ligatus_adv"></div>
<script>
	$(function(){
		var ligatusConf = {
			 "www.corrieredellosport.it/news" : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/media": {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/home": {"div": "lig_corrieredellosport_web_homepage", "script": "https://a-ssl.ligatus.com/?ids=95454&t=js"}

			,"m.corrieredellosport.it/news"   : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox_msite", "script": "https://a-ssl.ligatus.com/?ids=93180&t=js"}
			,"m.corrieredellosport.it/media"  : {"div": "corrieredellospo_msite_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=85999&t=js"}
			,"m.corrieredellosport.it/home"  : {"div": "lig_corrieredellosport_web_homepage_mob", "script": "https://a-ssl.ligatus.com/?ids=95556&t=js"}

			,"www.tuttosport.com/news" : {"div": "lig_tuttosport_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80891&t=js"}
			,"www.tuttosport.com/media": {"div": "tuttosport_web_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=82443&t=js"}
			,"www.tuttosport.com/home": {"div": "tuttosport_web_homepage", "script": "https://a-ssl.ligatus.com/?ids=98708&t=js"}

			,"m.tuttosport.com/news"   : {"div": "lig_tuttosport_msite_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80891&t=js"}
			,"m.tuttosport.com/media"  : {"div": "tuttosport_msite_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=85987&t=js"}
			,"m.tuttosport.com/home"  : {"div": "lig_tuttosport_web_homepage_mob", "script": "https://a-ssl.ligatus.com/?ids=95558&t=js"}

			,"www.auto.it/news"   : {"div": "ligatus_cre_sportnetwork_auto_smartbox", "script": "https://a-ssl.ligatus.com/?ids=91332&t=js"}
			,"www.auto.it/media"  : {"div": "ligatus_sportnetwork_auto_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85929&t=js"}

			,"www.inmoto.it/news"   : {"div": "ligatus_sportnetwork_inmoto_smartbox", "script": "https://i-l.ligatus.com/it-placements/containers/sportnetwork/inmoto/tc-site.js"}
			,"www.inmoto.it/media"  : {"div": "ligatus_sportnetwork_inmoto_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85931&t=js"}

			,"autosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_autosprint_smartbox", "script": "https://a-ssl.ligatus.com/?ids=96476&t=js"}
			,"autosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_autosprint_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85941&t=js"}

			,"motosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_motorsprint_smartbox", "script": "https://a-ssl.ligatus.com/?ids=96822&t=js"}
			,"motosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_motosprint_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85933&t=js"}
		}

		var conf = document.location.hostname + "/";

		if (!document.location.pathname.match("/motori/tech-zone"))
			if (document.location.pathname.match("^/news/")) {
				conf+="news";
			} else if (document.location.pathname.match("^/(foto|video)/")) {
				conf+="media";
			} else if (document.location.pathname == "/") {
				conf+="home";
			}

		if (ligatusConf[conf]) {
			var ligDivId = ligatusConf[conf].div;
			var ligScript = ligatusConf[conf].script;

			if (conf=="www.tuttosport.com/home") {
				//posizionimento dinamico
				var target = $("section > div.main > div.main-column.left")[1]; //terza vaschetta
				$(target).append(`<div id="${ligDivId}"></div>`);
			} if (conf=="www.corrieredellosport.it/home") {
				//posizionimento dinamico
				var target = null;
				var sideList = $(".sidebar > .photonews-list"); //prima sidebar news
				if (sideList.length>2)
					target = sideList[1];
				else
					target = sideList[0];
				$(target).after(`<div class='clear'></div><div id="${ligDivId}"></div><div class='clear'></div>`);
			} else {
				//posizionimento in base all'include
				$("#ligatus_adv").attr("id",ligDivId);
			}

			if (document.location.search.indexOf("ligatusShow")>=0) {
				$("#"+ligDivId).css({'width':'300px', 'min-height':'200px','background-color':'#ADFF2F'});
			}

			$.getScript( ligScript, function() {
				console.log("adv: ligatus script loaded #"+ligDivId+" ["+ligScript+"]");
			});
		}
	});
</script>
<aside class="related">
	<h1 class="section-title big">
		<span>Vi raccomandiamo</span>
	</h1>
	<div class="articles">
		<article class="article calcio" data-articleid="article_2908980">
					<a href="https://www.guerinsportivo.it/news/calcio/2020/04/09-2908980/franco_baresi_a_centrocampo/" class="image">
					<span><img src="https://cdn.guerinsportivo.it/images/2020/04/09/152352515-3e8d7aa5-b563-4276-955c-7f78b2c50384.jpg" alt=""></span>
					</a>
					<span class="comments"><a href="https://www.guerinsportivo.it/news/calcio/2020/04/09-2908980/franco_baresi_a_centrocampo/#gigya-comments">0</a></span>
					<div class="content">
						<a href="#" class="occhiello"><span>Calcio</span></a>
						<h1 class="title"><a href="https://www.guerinsportivo.it/news/calcio/2020/04/09-2908980/franco_baresi_a_centrocampo/">Franco Baresi a centrocampo</a></h1>
					</div>
					
					<div class="meta">
						<span class="author"><strong>Stefano Olivari</strong></span>
					</div>
				</article>
				<article class="article calcio" data-articleid="article_2908566">
					<a href="https://www.guerinsportivo.it/news/calcio/2020/04/09-2908566/la_monetina_di_alema_o/" class="image">
					<span><img src="https://cdn.guerinsportivo.it/images/2020/04/09/124835606-458af19d-cfe8-4119-8887-6081666b86e7.jpg" alt=""></span>
					</a>
					<span class="comments"><a href="https://www.guerinsportivo.it/news/calcio/2020/04/09-2908566/la_monetina_di_alema_o/#gigya-comments">0</a></span>
					<div class="content">
						<a href="#" class="occhiello"><span>Calcio</span></a>
						<h1 class="title"><a href="https://www.guerinsportivo.it/news/calcio/2020/04/09-2908566/la_monetina_di_alema_o/">La monetina di Alem&atilde;o</a></h1>
					</div>
					
					<div class="meta">
						<span class="author"><strong>Stefano Olivari</strong></span>
					</div>
				</article>
				<article class="article calcio" data-articleid="article_2903476">
					<a href="https://www.guerinsportivo.it/news/calcio/2020/04/07-2903476/il_napoli_di_vinicio/" class="image">
					<span><img src="https://cdn.guerinsportivo.it/images/2020/04/07/192253728-df5b1bf6-a100-4959-814f-6338afca63da.jpg" alt=""></span>
					</a>
					<span class="comments"><a href="https://www.guerinsportivo.it/news/calcio/2020/04/07-2903476/il_napoli_di_vinicio/#gigya-comments">0</a></span>
					<div class="content">
						<a href="#" class="occhiello"><span>Calcio</span></a>
						<h1 class="title"><a href="https://www.guerinsportivo.it/news/calcio/2020/04/07-2903476/il_napoli_di_vinicio/">Il Napoli di Vinicio</a></h1>
					</div>
					
					<div class="meta">
						<span class="author"><strong></strong></span>
					</div>
				</article>
				<article class="article calcio" data-articleid="article_2896830">
					<a href="https://www.guerinsportivo.it/news/calcio/2020/04/04-2896830/liberta_di_ezio_vendrame/" class="image">
					<span><img src="https://cdn.guerinsportivo.it/images/2020/04/04/213500992-2ad42a5b-fad8-400c-90ec-9b177933bd02.jpg" alt=""></span>
					</a>
					<span class="comments"><a href="https://www.guerinsportivo.it/news/calcio/2020/04/04-2896830/liberta_di_ezio_vendrame/#gigya-comments">0</a></span>
					<div class="content">
						<a href="#" class="occhiello"><span>Calcio</span></a>
						<h1 class="title"><a href="https://www.guerinsportivo.it/news/calcio/2020/04/04-2896830/liberta_di_ezio_vendrame/">Libert&agrave; di Ezio Vendrame</a></h1>
					</div>
					
					<div class="meta">
						<span class="author"><strong>Stefano Olivari</strong></span>
					</div>
				</article>
				</div>
	</aside></div>
		<div class="main-content">
			<aside class="post-comments">
		<h1 class="section-title big">
			<span>Commenti</span>
		</h1>
		<div id="gigya-comments"></div>
		<script type='text/javascript'>
			var href = document.URL;
			var categoryId='news';
			commentsArticle( categoryId , href , 2, 'gigya-comments', '', 'facebook,twitter,yahoo,linkedin', ['Articolo']);			
		</script>
		</aside>
</div>
	</article>
</div>
<div id="top">
	<div class="container">
		<ul class="links">
			<li class="cds"><a href="http://www.corrieredellosport.it/">Corriere dello Sport</a></li>
			<li><a href="http://www.auto.it/">Auto.it</a></li>
            <li><a href="http://www.inmoto.it/" target="_blank">InMoto.it</a></li>
            <li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
            <li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
            <li class="network">
			<li class="network"><a href="javascript:void(0);">Network</a>
				<ul>
					<li class="current"><a href="#">GS - Guerin Sportivo</a></li>
					<li><a href="http://www.sportnetwork.it/" target="blank">Sport Network</a></li>
					<li><a href="http://www.contieditore.it/" target="blank">Conti Editore</a></li>
					<li><a href="http://www.corrieredellosport.it/stadio" target="blank">Stadio</a></li>
				</ul></li>
		</ul>
		<ul class="account">
	<li><a href="https://shop.contieditore.it/products/guerinsportivo-30" target="_blank">Edizione Digitale</a></li>
	<li><a href="http://registrazione.contieditore.it/members/login">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register">Registrati</a></li>
</ul>

		<!-- <ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/"></a></li>
	<li class="twitter"><a href="https://twitter.com/"></a></li>
</ul> -->
		<span class="search-handle"><span></span></span>
	</div>
</div><nav id="sidemenu">
    <span class="top"><span class="close"></span></span>

	<ul class="menu">
	  <li class="">
            <a href="/">Home</a>
            </li>
	    <li class="menu-calcio">
            <a href="/calcio/">Calcio</a>
            </li>
	    <li class="menu-calcio">
            <a href="http://www.guerinsportivo.it/archivio/calcio/calcio-internazionale">Calcio Internazionale</a>
            </li>
	    <li class="menu-formula1">
            <a href="http://www.guerinsportivo.it/archivio/formula1">Formula 1</a>
            </li>
	    <li class="menu-basket">
            <a href="http://www.guerinsportivo.it/archivio/basket">Basket</a>
            </li>
	    <li class="menu-altrisport">
            <a href="http://www.guerinsportivo.it/archivio/altri-sport">Altri Sport</a>
            </li>
	    <li class="menu-storia">
            <a href="http://www.guerinsportivo.it/widget/personaggi/2017/11/03-1165668/per_sempre_capitano/">Personaggi</a>
            </li>
	    </ul>
<!-- 	<ul class="services"> -->
<!-- 	</ul> -->
	<ul class="account">
<!-- 	<li><a href="http://www.contieditore.it/edicola-digitale/" target="_blank">Edicola Digitale</a></li> -->
	<li><a href="http://registrazione.contieditore.it/members/login">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register">Registrati</a></li>
</ul>
<!-- <ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/"></a></li>
	<li class="twitter"><a href="https://twitter.com/"></a></li>
</ul> -->
<ul class="links">
	<li class="current"><a href="http://www.auto.it/">Auto.it</a></li>
	<li><a href="http://www.inmoto.it/" target="_blank">InMoto.it</a></li>
	<li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
	<li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
	<li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
	<li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
	<li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
	<li><a href="http://www.corrieredellosport.it">Stadio</a></li>
</ul>
</nav>
<footer id="footer">
<div class="container">
<div class="brand">
<h1 class="logo">GuerinSportivo</h1>

<ul class="social-links">
	<li class="facebook"><a href="#">Facebook</a></li>
	<li class="twitter"><a href="#">Twitter</a></li>
</ul>

<p>Conti Editore S.r.l - Copyright &copy; 2017</p>

<p>Partita IVA: 00500101209</p>

<p>Tutti i diritti Riservati</p>
</div>

<div class="menu">
<nav>
<h1 class="title">Informazioni</h1>

<ul>
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173121/nota_legale/">Nota Legale</a></li>
	<li><a href="http://www.sportnetwork.it/">Pubblicit&agrave;</a></li>
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173117/privacy_policy/">Privacy Policy</a></li>
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173122/cookie_policy/">Cookie Policy</a></li>
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173123/abbonamenti/">Abbonamenti</a></li>
	<li><a href="http://www.guerinsportivo.it/edizione-digitale/index.html">Edizione Digitale</a></li>
	<!--<li><a href="#">Mappa del Sito</a></li> -->
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173116/condizioni_generali_di_utilizzo/">Condizioni Generali di Utilizzo e di vendita</a></li>
</ul>
</nav>
</div>
</div>
</footer>
</div>
	<script type="text/javascript">
 $(function(){ incrPageViewsCount('Articolo', '2913179');});
</script>
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19118822" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19118822&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- google analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18451039-1', 'auto');
  ga('set', 'anonymizeIp', true);

  if (typeof userhash != 'undefined' && userhash.user) {
    ga('set', 'dimension1', userhash.user);
  }
  if (!document.cookie.split(';').filter(function(item){return item.indexOf('cookiesDirective=1') >= 0}).length) {
    ga('set', 'allowAdFeatures', false);
  }
  
  ga('send', 'pageview');

</script>
</body>
</html>
