<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">
<meta name="description" content="" />
	<title>La Serie A nell&#39;era del computer - Guerin Sportivo</title>
	<meta property="og:url" content="http://www.guerinsportivo.it/news/calcio/2019/07/29-2299262/la_serie_a_nell_era_del_computer/" >
		<meta property="og:type" content="article">
		<meta property="og:title" content="La Serie A nell&#39;era del computer">	
		<meta property="og:image" content="http://cdn.guerinsportivo.it/images/2019/07/29/225625645-c3ebb271-6ed8-4738-970d-e3c1d8efdf90.jpg" >
	    <meta name="description" content="Il cosiddetto sorteggio elettronico dei calendari compie mezzo secolo di vita, dopo un inizio con macchine enormi e dai costi assurdi. Prima tutto veniva fatto a mano dal segretario della Lega, Molinari...">
	    <link rel="amphtml" href="http://www.guerinsportivo.it/amp/news/calcio/2019/07/29-2299262/la_serie_a_nell_era_del_computer/" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">

<link href="//fonts.googleapis.com/css?family=Karla:400,400i,700,700i|Rubik:500,500i,700,700i|Titillium+Web:900" rel="stylesheet">
<link rel="stylesheet" href="/assets/css/style-78400c29b5.css" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<!--link rel="stylesheet" href="//unpkg.com/flickity@2/dist/flickity.min.css"-->

<script src="//unpkg.com/jquery@2/dist/jquery.min.js"></script>
<script src="//unpkg.com/jquery.uniform@4/dist/js/jquery.uniform.standalone.js"></script>
<!--script src="//unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script-->
<script src="/assets/js/flickity.min.js"></script>
<!--script src="//unpkg.com/sticky-sidebar@3/dist/jquery.sticky-sidebar.min.js"></script-->
<script src="/assets/js/sticky-sidebar.js"></script>

<script src="/assets/js/main-a6fa479f9a.min.js"></script>
<script src="/assets/js/custom.js"></script>

<script src="//unpkg.com/js-cookie@2/src/js.cookie.js"></script>
<script src="//unpkg.com/handlebars@4/dist/handlebars.min.js"></script>

<script src="//unpkg.com/jquery-countto@1/jquery.countTo.js"></script>
<script src="//unpkg.com/magnific-popup@1/dist/jquery.magnific-popup.min.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/assets/js/videojs/videojs.bundle.js?v=1541782362"></script>
<script defer crossorigin="anonymous" src="//player.h-cdn.com/loader.js?customer=corrieredellosport_it"></script>

<script src="/assets/js/gs.ad.js?v=1541782362"></script>
<script src="/assets/js/ads.js"></script>

<script src="//cdns.gigya.com/JS/gigya.js?apiKey=3_-CY_KTRIAGa1_Vcx_z7g--beW0hhdTt420cdooAA6_zUgiKGWJnoWycPgwrSz8fm" crossorigin="anonymous">
{
    lang: "it",
    defaultRegScreenSet: "cnt-RegistrationLogin",
    enabledProviders: "facebook, twitter"
}
</script>

<script type="text/javascript">
getTwitterSharingButtons();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/it_IT/fbevents.js');

fbq('init', '1122092241156464');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1122092241156464&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<script defer crossorigin="anonymous" src="//player.h-cdn.com/loader.js?customer=corrieredellosport_it"></script>

<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" type="text/css" />
<script defer src="//secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>
var opta_settings = {
    subscription_id: "679767aa28c9dde02410de0836abca94",
    language: "it_IT",
    timezone: "Europe/Rome"
};
</script>

<meta name="last-modified" content="Monday, 29-Jul-2019 22:56:28 CEST">
<script type="application/ld+json">
    	{
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "mainEntityOfPage":{
          "@type":"WebPage",
          "@id":"http://www.guerinsportivo.it/news/calcio/2019/07/29-2299262/la_serie_a_nell_era_del_computer/"
        },
        "headline": "La Serie A nell&#39;era del computer",
		"description" : "Il cosiddetto sorteggio elettronico dei calendari compie mezzo secolo di vita, dopo un inizio con macchine enormi e dai costi assurdi. Prima tutto veniva fatto a mano dal segretario della Lega, Molinari...",
        "datePublished": "2019-07-30 00:54:00",
        "dateModified": "2019-07-29 20:56:28",
        "articleSection": "Calcio",
        "publisher": {
          "@type": "NewsMediaOrganization",
          "name": "Conti Editore SRL",
          "url": "https://www.guerinsportivo.it",
          "logo": {
            "@type": "ImageObject",
            "url": "http://www.guerinsportivo.it/assets/img/logo-amp.png",
            "width": 205,
            "height": 60
          }
        },
        "copyrightYear": 2016,
        "copyrightHolder": {
          "@type": "NewsMediaOrganization",
          "name": "Conti Editore SRL",
          "logo": {
            "@type": "ImageObject",
            "url": "http://www.guerinsportivo.it/assets/img/logo-amp.png",
            "width": 217,
            "height": 50
          }
        },
        "accountablePerson": {
          "@type": "Person",
          "name": "Ivan Zazzaroni",
          "jobTitle": "Editor in Chief"
        },
        "author": {
          "@type": "Person",
          "name": "Stefano Olivari"
        },
        "image": {
          "@type": "ImageObject",
          "url": "http://cdn.guerinsportivo.it/images/2019/07/29/225626370-0814cdda-6661-49f4-89f6-ab0e6ab635a8.jpg",
          "width": 810,
          "height": 456
        }
      }
    </script>
</head>

<body class="has-skin-adv calcio">
	<div class="adv big" id="adv-lead-top">
	<script>
		if (!smallscreen) insertAd("leaderboard_top");
	</script>
</div><div id="page">
		<header id="header" class="">
	<div class="container">
		<h1 class="logo"><a href="/">Guerin Sportivo</a> <span class="description">Giornale di critica e di politica sportiva <strong>fondato nel 1912</strong> </span></h1>
<nav class="menu">
	<ul class="main-menu">
		<li class=""><a href="/">Home</a></li>
			<li class="menu-calcio"><a href="/calcio/">Calcio</a></li>
			<li class="menu-calcio"><a href="http://www.guerinsportivo.it/archivio/calcio/calcio-internazionale">Calcio Internazionale</a></li>
			<li class="menu-formula1"><a href="http://www.guerinsportivo.it/archivio/formula1">Formula 1</a></li>
			<li class="menu-basket"><a href="http://www.guerinsportivo.it/archivio/basket">Basket</a></li>
			<li class="menu-altrisport"><a href="http://www.guerinsportivo.it/archivio/altri-sport">Altri Sport</a></li>
			<li class="menu-storia"><a href="http://www.guerinsportivo.it/widget/personaggi/2017/11/03-1165668/per_sempre_capitano/">Personaggi</a></li>
			</ul>
</nav>
<form class="search">
	<input type="text" placeholder="Cosa stai cercando?" />
	<button type="submit" class="button">Cerca</button>
	<span class="close"></span>
</form>
<span class="menu-handle"><span></span>Menu</span>
<span class="search-handle"><span></span>Cerca</span></div>
</header>
<div class="adv" id="pushbar">
	<script>
		if (!smallscreen) insertAd("pushbar");
		else if (!smallscreen_mobile) insertAd("leaderboard_top"); 
		else if (smallscreen_mobile) insertAd("mobile_top");
	</script>
</div>

<div style="display: block;position: fixed;left: 0px;bottom: 0px;z-index: 1000;width: 100%;height: 50px;-webkit-transition: all 500ms linear;-moz-transition: all 500ms linear;transition: all 500ms linear;text-align: center;" id="mobile_bot">
	<script>
		if (smallscreen_mobile) insertAd("mobile_bot");
	</script>
</div>
<div class="container">
			<article id="article" data-articleId="article_2299262" class="big calcio">
		
		<header class="post-heading">
			<div class="content">
				<span class="occhiello">Calcio</span>
				<h1 class="post-title">La Serie A nell&#39;era del computer</h1>
				<div class="post-meta">
					<span class="author"><strong>Stefano Olivari</strong></span>
				<span class="date">29 lug - 22:54</span>
				</div>
			</div>
		</header>
		<div class="post-media ">
			<figure class="image">
					<img src="http://cdn.guerinsportivo.it/images/2019/07/29/225625645-c3ebb271-6ed8-4738-970d-e3c1d8efdf90.jpg" alt="" />
						<figcaption>&copy; Getty Images for Lega Serie A</figcaption>	
					</figure>
			</div>
		<div class="extra">
			<div class="main-content">
				<div class="post-wrap">
					<div class="post-content">
						<p class="post-summary"> Il cosiddetto sorteggio elettronico dei calendari compie mezzo secolo di vita, dopo un inizio con macchine enormi e dai costi assurdi. Prima tutto veniva fatto a mano dal segretario della Lega, Molinari... 
</p>
						<div class="adv" id="adv-mrect-mid">
	<script>
		insertAd("mediumrectangle_mid");
	</script>
</div><div class="post-meta">
							<!-- 								<span class="comments"><a href="#gigya-comments">0</a></span> -->
</div>
						<p>Tempo di calendari per la Serie A 2019-20, con tutti che ormai diamo per scontato che vengano stilati da un computer a cui vengono poste certe condizioni. Si potrebbe pensare che prima del computer i calendari venissero creati con un sorteggio, attraverso biglietti, palline e cose del genere ad alto rischio di tarocco (come del resto il computer, in maniera anche pi&ugrave; discreta). E invece fino a mezzo secolo fa, quindi fino alla stagione 1969-70 compresa, i calendari della Serie A (e B, una volta unita alla sorella maggiore) venivano compilati a mano dalla segreteria della Lega Calcio senza nemmeno fingere che ci fosse un elemento di casualit&agrave;. Un processo lungo venti giorni, con pressioni di ogni tipo delle solite grandi ma anche delle piccole, che non volevano incontrare club da scudetto nelle ultime giornate, e delle medie con le loro fissazioni: al presidente del Bologna <strong>Dall&rsquo;Ara</strong> (scomparso nel 1964) piaceva avere il maggior numero di trasferte possibile nei mesi freddi, nessuno ha mai capito il perch&eacute; ma comunque lui lo faceva presente a chi di dovere.</p>

<p>Ovviamente molti presidenti, il torinista <strong>Orfeo Pianelli</strong> su tutti, ritenevano di essere penalizzati a beneficio dei soliti club, che in effetti godevano quasi sempre di partenze morbidissime e di partite dure non troppo ravvicinate fra di loro, cos&igrave; <strong>Aldo Stacchi</strong>, l&rsquo;allora presidente della Lega, diede il via libera al computer togliendo al mitico dottor <strong>Agostino Molinari</strong>, segretario della Lega stessa (in pratica i calendari li compilava lui, quella che abbiamo definito &lsquo;segreteria&rsquo; coincideva in realt&agrave; con il segretario), questa prerogativa e questo potere. Niente di rivoluzionario, perch&eacute; in Inghilterra il computer creava i calendari gi&agrave; da anni e nella stessa Italia, governata dal CONI, pallacanestro e rugby erano gi&agrave; nel futuro da qualche stagione.</p>

<p>Il CONI aveva infatti gi&agrave; da due anni noleggiato il computer, pagando un affitto di un milione di lire al mese. Come potere d&rsquo;acquisto siamo sui 10.000 euro (al mese!) di oggi. Non esattamente un portatile, oltretutto, perch&eacute; il GE-115 K 16 (dove GE sta per General Electric) occupava uno spazio di 6 metri per 6 e pesava circa 25 quintali. Quintali&hellip; Come quintali di carta si sprecarono nel fare paragoni con l&rsquo;HAL 9000 di <strong>Kubrick</strong> e del suo 2001: Odissea nello spazio. Prove generali il 15 luglio per i primi turni di Coppa Italia, poi il 28 luglio la storia che cambia per sempre, passando dai venti giorni agostani di Molinari che cercava di non rispondere al telefono agli otto minuti del nuovo &lsquo;cervellone&rsquo; (cos&igrave; fino agli anni Settanta veniva definito il computer).</p>

<p>La prima giornata di Serie A, prevista per domenica 27 settembre (!), scelta dal computer fu la seguente: Bologna-Lanerossi Vicenza, Cagliari-Sampdoria, Catania-Juventus, Milan-Lazio, Napoli-Varese, Roma-Fiorentina, Torino-Foggia, Verona-Inter. Rispettati tutti i parametri inseriti dai tecnici addetti al GE-115, in camice bianco come nei film di fantascienza di una volta, ma inevitabili gli insoddisfatti che gi&agrave; mezzo secolo fa parlavano di &lsquo;campionato in salita&rsquo;. Molinari si produsse in complimenti di circostanza per l&rsquo;innovazione, che sarebbe confermata nel luglio 1971 e in quello 1972, prima della sua morte avvenuta nel febbraio 1973. Nel 1974 il cambio di computer, con passaggio ad un Honeywell G-130, con memoria di 64 K (la stessa, non resistiamo al confronto, del Commodore 64 che sarebbe stato un culto dei ragazzi anni Ottanta). E l&rsquo;inizio dell&rsquo;era della fiducia incondizionata nella tecnologia. Che per&ograve; anche oggi &egrave; manovrata dagli esseri umani. Non c&rsquo;&egrave; ovviamente da rimpiangere l&rsquo;agosto del dottor Molinari, ma soltanto da stare attenti.</p>
</div>
					<div class="post-share">
						<div id="article-content-share" class="share"></div>
<script type="text/javascript">
	shareBar();
</script></div>
				</div>
				</div>
			<div class="main-sidebar sticked">
    <div class="adv" id="adv-mrect-top">
	<script>
		insertAd("mediumrectangle_top");
	</script>
</div><!-- Sidebar -->
<div class="adv" id="adv-mrect-bot">
	<script>
		insertAd("mediumrectangle_bot");
	</script>
</div></div></div>
		<div class="continue">
			<div id="inread">
<script>insertAd("inread")</script>
</div><div id="ligatus_adv"></div>
<script>
	$(function(){
		var ligatusConf = {
			 "www.corrieredellosport.it/news" : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/media": {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/home": {"div": "lig_corrieredellosport_web_homepage", "script": "https://a-ssl.ligatus.com/?ids=95454&t=js"}

			,"m.corrieredellosport.it/news"   : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox_msite", "script": "https://a-ssl.ligatus.com/?ids=93180&t=js"}
			,"m.corrieredellosport.it/media"  : {"div": "corrieredellospo_msite_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=85999&t=js"}
			,"m.corrieredellosport.it/home"  : {"div": "lig_corrieredellosport_web_homepage_mob", "script": "https://a-ssl.ligatus.com/?ids=95556&t=js"}

			,"www.tuttosport.com/news" : {"div": "lig_tuttosport_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80891&t=js"}
			,"www.tuttosport.com/media": {"div": "tuttosport_web_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=82443&t=js"}
			,"www.tuttosport.com/home": {"div": "tuttosport_web_homepage", "script": "https://a-ssl.ligatus.com/?ids=98708&t=js"}

			,"m.tuttosport.com/news"   : {"div": "lig_tuttosport_msite_smartbox", "script": "https://a-ssl.ligatus.com/?ids=80891&t=js"}
			,"m.tuttosport.com/media"  : {"div": "tuttosport_msite_smartbox_article_foto_video", "script": "https://a-ssl.ligatus.com/?ids=85987&t=js"}
			,"m.tuttosport.com/home"  : {"div": "lig_tuttosport_web_homepage_mob", "script": "https://a-ssl.ligatus.com/?ids=95558&t=js"}

			,"www.auto.it/news"   : {"div": "ligatus_cre_sportnetwork_auto_smartbox", "script": "https://a-ssl.ligatus.com/?ids=91332&t=js"}
			,"www.auto.it/media"  : {"div": "ligatus_sportnetwork_auto_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85929&t=js"}

			,"www.inmoto.it/news"   : {"div": "ligatus_sportnetwork_inmoto_smartbox", "script": "https://i-l.ligatus.com/it-placements/containers/sportnetwork/inmoto/tc-site.js"}
			,"www.inmoto.it/media"  : {"div": "ligatus_sportnetwork_inmoto_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85931&t=js"}

			,"autosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_autosprint_smartbox", "script": "https://a-ssl.ligatus.com/?ids=96476&t=js"}
			,"autosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_autosprint_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85941&t=js"}

			,"motosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_motorsprint_smartbox", "script": "https://a-ssl.ligatus.com/?ids=96822&t=js"}
			,"motosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_motosprint_smartbox_foto", "script": "https://a-ssl.ligatus.com/?ids=85933&t=js"}
		}

		var conf = document.location.hostname + "/";

		if (!document.location.pathname.match("/motori/tech-zone"))
			if (document.location.pathname.match("^/news/")) {
				conf+="news";
			} else if (document.location.pathname.match("^/(foto|video)/")) {
				conf+="media";
			} else if (document.location.pathname == "/") {
				conf+="home";
			}

		if (ligatusConf[conf]) {
			var ligDivId = ligatusConf[conf].div;
			var ligScript = ligatusConf[conf].script;

			if (conf=="www.tuttosport.com/home") {
				//posizionimento dinamico
				var target = $("section > div.main > div.main-column.left")[1]; //terza vaschetta
				$(target).append(`<div id="${ligDivId}"></div>`);
			} if (conf=="www.corrieredellosport.it/home") {
				//posizionimento dinamico
				var target = null;
				var sideList = $(".sidebar > .photonews-list"); //prima sidebar news
				if (sideList.length>2)
					target = sideList[1];
				else
					target = sideList[0];
				$(target).after(`<div class='clear'></div><div id="${ligDivId}"></div><div class='clear'></div>`);
			} else {
				//posizionimento in base all'include
				$("#ligatus_adv").attr("id",ligDivId);
			}

			if (document.location.search.indexOf("ligatusShow")>=0) {
				$("#"+ligDivId).css({'width':'300px', 'min-height':'200px','background-color':'#ADFF2F'});
			}

			$.getScript( ligScript, function() {
				console.log("adv: ligatus script loaded #"+ligDivId+" ["+ligScript+"]");
			});
		}
	});
</script>
<aside class="related">
	<h1 class="section-title big">
		<span>Vi raccomandiamo</span>
	</h1>
	<div class="articles">
		<article class="article calcio" data-articleid="article_2296432">
					<a href="http://www.guerinsportivo.it/news/calcio/calcio-internazionale/2019/07/29-2296432/la_minestra_riscaldata_zidane/" class="image">
					<span><img src="http://cdn.guerinsportivo.it/images/2019/07/29/092503014-2a0255be-1b31-4e7b-9cb3-59db37941015.jpg" alt=""></span>
					</a>
					<span class="comments"><a href="http://www.guerinsportivo.it/news/calcio/calcio-internazionale/2019/07/29-2296432/la_minestra_riscaldata_zidane/#gigya-comments">0</a></span>
					<div class="content">
						<a href="#" class="occhiello"><span>Calcio Internazionale</span></a>
						<h1 class="title"><a href="http://www.guerinsportivo.it/news/calcio/calcio-internazionale/2019/07/29-2296432/la_minestra_riscaldata_zidane/">La minestra riscaldata Zidane</a></h1>
					</div>
					
					<div class="meta">
						<span class="author"><strong>Stefano Olivari</strong></span>
					</div>
				</article>
				<article class="article calcio" data-articleid="article_2287547">
					<a href="http://www.guerinsportivo.it/news/calcio/calcio-internazionale/2019/07/25-2287547/la_coppa_d_africa_dell_algeria_francese/" class="image">
					<span><img src="http://cdn.guerinsportivo.it/images/2019/07/25/133541095-7b36c2fd-18eb-425e-ac03-5e1e0682f355.jpg" alt=""></span>
					</a>
					<span class="comments"><a href="http://www.guerinsportivo.it/news/calcio/calcio-internazionale/2019/07/25-2287547/la_coppa_d_africa_dell_algeria_francese/#gigya-comments">0</a></span>
					<div class="content">
						<a href="#" class="occhiello"><span>Calcio Internazionale</span></a>
						<h1 class="title"><a href="http://www.guerinsportivo.it/news/calcio/calcio-internazionale/2019/07/25-2287547/la_coppa_d_africa_dell_algeria_francese/">La Coppa d&#39;Africa dell&#39;Algeria francese</a></h1>
					</div>
					
					<div class="meta">
						<span class="author"><strong>Stefano Olivari</strong></span>
					</div>
				</article>
				<article class="article calcio" data-articleid="article_2267899">
					<a href="http://www.guerinsportivo.it/news/calcio/2019/07/16-2267899/de_ligt_e_il_prezzo_dei_difensori_italiani/" class="image">
					<span><img src="http://cdn.guerinsportivo.it/images/2019/07/16/095053825-617cb755-e65a-48ca-a84a-ad3debee4839.jpg" alt=""></span>
					</a>
					<span class="comments"><a href="http://www.guerinsportivo.it/news/calcio/2019/07/16-2267899/de_ligt_e_il_prezzo_dei_difensori_italiani/#gigya-comments">0</a></span>
					<div class="content">
						<a href="#" class="occhiello"><span>Calcio</span></a>
						<h1 class="title"><a href="http://www.guerinsportivo.it/news/calcio/2019/07/16-2267899/de_ligt_e_il_prezzo_dei_difensori_italiani/">De Ligt e il prezzo dei difensori italiani</a></h1>
					</div>
					
					<div class="meta">
						<span class="author"><strong>Stefano Olivari</strong></span>
					</div>
				</article>
				<article class="article calcio" data-articleid="article_2258808">
					<a href="http://www.guerinsportivo.it/news/calcio/2019/07/11-2258808/de_rossi_e_le_bandiere_di_una_volta/" class="image">
					<span><img src="http://cdn.guerinsportivo.it/images/2019/07/11/211417774-e76c1ae7-4228-4dda-bd1e-faf37a2a1d1e.jpg" alt=""></span>
					</a>
					<span class="comments"><a href="http://www.guerinsportivo.it/news/calcio/2019/07/11-2258808/de_rossi_e_le_bandiere_di_una_volta/#gigya-comments">0</a></span>
					<div class="content">
						<a href="#" class="occhiello"><span>Calcio</span></a>
						<h1 class="title"><a href="http://www.guerinsportivo.it/news/calcio/2019/07/11-2258808/de_rossi_e_le_bandiere_di_una_volta/">De Rossi e le bandiere di una volta</a></h1>
					</div>
					
					<div class="meta">
						<span class="author"><strong>Stefano Olivari</strong></span>
					</div>
				</article>
				</div>
	</aside></div>
		<div class="main-content">
			<aside class="post-comments">
		<h1 class="section-title big">
			<span>Commenti</span>
		</h1>
		<div id="gigya-comments"></div>
		<script type='text/javascript'>
			var href = document.URL;
			var categoryId='news';
			commentsArticle( categoryId , href , 2, 'gigya-comments', '', 'facebook,twitter,yahoo,linkedin', ['Articolo']);			
		</script>
		</aside>
</div>
	</article>
</div>
<div id="top">
	<div class="container">
		<ul class="links">
			<li class="cds"><a href="http://www.corrieredellosport.it/">Corriere dello Sport</a></li>
			<li><a href="http://www.auto.it/">Auto.it</a></li>
            <li><a href="http://www.inmoto.it/" target="_blank">InMoto.it</a></li>
            <li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
            <li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
            <li class="network">
			<li class="network"><a href="javascript:void(0);">Network</a>
				<ul>
					<li class="current"><a href="#">GS - Guerin Sportivo</a></li>
					<li><a href="http://www.sportnetwork.it/" target="blank">Sport Network</a></li>
					<li><a href="http://www.contieditore.it/" target="blank">Conti Editore</a></li>
					<li><a href="http://www.corrieredellosport.it/stadio" target="blank">Stadio</a></li>
				</ul></li>
		</ul>
		<ul class="account">
	<li><a href="http://www.guerinsportivo.it/edizione-digitale/index.html" target="_blank">Edizione Digitale</a></li>
	<li><a href="http://registrazione.contieditore.it/members/login">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register">Registrati</a></li>
</ul>

		<!-- <ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/"></a></li>
	<li class="twitter"><a href="https://twitter.com/"></a></li>
</ul> -->
		<span class="search-handle"><span></span></span>
	</div>
</div><nav id="sidemenu">
    <span class="top"><span class="close"></span></span>

	<ul class="menu">
	  <li class="">
            <a href="/">Home</a>
            </li>
	    <li class="menu-calcio">
            <a href="/calcio/">Calcio</a>
            </li>
	    <li class="menu-calcio">
            <a href="http://www.guerinsportivo.it/archivio/calcio/calcio-internazionale">Calcio Internazionale</a>
            </li>
	    <li class="menu-formula1">
            <a href="http://www.guerinsportivo.it/archivio/formula1">Formula 1</a>
            </li>
	    <li class="menu-basket">
            <a href="http://www.guerinsportivo.it/archivio/basket">Basket</a>
            </li>
	    <li class="menu-altrisport">
            <a href="http://www.guerinsportivo.it/archivio/altri-sport">Altri Sport</a>
            </li>
	    <li class="menu-storia">
            <a href="http://www.guerinsportivo.it/widget/personaggi/2017/11/03-1165668/per_sempre_capitano/">Personaggi</a>
            </li>
	    </ul>
<!-- 	<ul class="services"> -->
<!-- 	</ul> -->
	<ul class="account">
<!-- 	<li><a href="http://www.contieditore.it/edicola-digitale/" target="_blank">Edicola Digitale</a></li> -->
	<li><a href="http://registrazione.contieditore.it/members/login">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register">Registrati</a></li>
</ul>
<!-- <ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/"></a></li>
	<li class="twitter"><a href="https://twitter.com/"></a></li>
</ul> -->
<ul class="links">
	<li class="current"><a href="http://www.auto.it/">Auto.it</a></li>
	<li><a href="http://www.inmoto.it/" target="_blank">InMoto.it</a></li>
	<li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
	<li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
	<li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
	<li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
	<li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
	<li><a href="http://www.corrieredellosport.it">Stadio</a></li>
</ul>
</nav>
<footer id="footer">
<div class="container">
<div class="brand">
<h1 class="logo">GuerinSportivo</h1>

<ul class="social-links">
	<li class="facebook"><a href="#">Facebook</a></li>
	<li class="twitter"><a href="#">Twitter</a></li>
</ul>

<p>Conti Editore S.r.l - Copyright &copy; 2017</p>

<p>Partita IVA: 00500101209</p>

<p>Tutti i diritti Riservati</p>
</div>

<div class="menu">
<nav>
<h1 class="title">Informazioni</h1>

<ul>
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173121/nota_legale/">Nota Legale</a></li>
	<li><a href="http://www.sportnetwork.it/">Pubblicit&agrave;</a></li>
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173117/privacy_policy/">Privacy Policy</a></li>
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173122/cookie_policy/">Cookie Policy</a></li>
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173123/abbonamenti/">Abbonamenti</a></li>
	<li><a href="http://www.guerinsportivo.it/edizione-digitale/index.html">Edizione Digitale</a></li>
	<!--<li><a href="#">Mappa del Sito</a></li> -->
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173116/condizioni_generali_di_utilizzo/">Condizioni Generali di Utilizzo e di vendita</a></li>
</ul>
</nav>
</div>
</div>
</footer>
</div>
	<script type="text/javascript">
 $(function(){ incrPageViewsCount('Articolo', '2299262');});
</script>
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19118822" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19118822&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- google analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18451039-1', 'auto');
  ga('set', 'anonymizeIp', true);

  if (!document.cookie.split(';').filter(function(item){return item.indexOf('cookiesDirective=1') >= 0}).length) {
    ga('set', 'allowAdFeatures', false);
  }
  
  ga('send', 'pageview');

</script>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2008 Nielsen//NetRatings -->
<script type="text/javascript">
        var _rsCI="sportnetwork-it";
        var _rsCG="0";
        var _rsDN="//secure-it.imrworldwide.com/";
        var _rsCC=0;
        var _rsIP=1;
        var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
        <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sportnetwork-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->

</body>
</html>
