<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8">


<meta name="description" content="" />
	<title>Quando Van Basten costava due milioni - Guerin Sportivo</title>
	<meta property="og:url" content="http://www.guerinsportivo.it/news/calcio/2019/01/26-1912985/quando_van_basten_costava_due_milioni/" >
		<meta property="og:type" content="article">
		<meta property="og:title" content="Quando Van Basten costava due milioni">	
		<meta property="og:image" content="http://cdn.guerinsportivo.it/images/2019/01/26/155938787-3b251550-6e56-4882-a162-931613484c6d.jpg" >
	    <meta name="description" content="Piatek &egrave; diventato il terzo attaccante pi&ugrave; costoso della storia del Milan, ma con i bonus si pu&ograve; gi&agrave; dire che sia il primo. Certo il mondo &egrave; cambiato, ma fa lo stesso impressione che l&#39;olandese in una classifica a prezzi attualizzati non sarebbe nemmeno nei primi 50...">
	    <link rel="amphtml" href="http://www.guerinsportivo.it/amp/news/calcio/2019/01/26-1912985/quando_van_basten_costava_due_milioni/" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0, user-scalable=no">

<link href="//fonts.googleapis.com/css?family=Karla:400,400i,700,700i|Rubik:500,500i,700,700i|Titillium+Web:900" rel="stylesheet">
<link rel="stylesheet" href="/assets/css/style-7729674e17.css" />
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
<!--link rel="stylesheet" href="//unpkg.com/flickity@2/dist/flickity.min.css"-->

<script src="//unpkg.com/jquery@2/dist/jquery.min.js"></script>
<script src="//unpkg.com/jquery.uniform@4/dist/js/jquery.uniform.standalone.js"></script>
<!--script src="//unpkg.com/flickity@2/dist/flickity.pkgd.min.js"></script-->
<script src="/assets/js/flickity.min.js"></script>
<!--script src="//unpkg.com/sticky-sidebar@3/dist/jquery.sticky-sidebar.min.js"></script-->
<script src="/assets/js/sticky-sidebar.js"></script>

<script src="/assets/js/main-a6fa479f9a.min.js"></script>
<script src="/assets/js/custom.js"></script>

<script src="//unpkg.com/js-cookie@2/src/js.cookie.js"></script>
<script src="//unpkg.com/handlebars@4/dist/handlebars.min.js"></script>

<script src="//unpkg.com/jquery-countto@1/jquery.countTo.js"></script>
<script src="//unpkg.com/magnific-popup@1/dist/jquery.magnific-popup.min.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js"></script>
<script src="/assets/js/videojs/videojs.bundle.js?v=1548086865"></script>
<script defer crossorigin="anonymous" src="//player.h-cdn.com/loader.js?customer=corrieredellosport_it"></script>

<script src="/assets/js/gs.ad.js?v=1545325504"></script>
<script src="/assets/js/ads.js"></script>

<script src="//cdns.gigya.com/JS/gigya.js?apiKey=3_-CY_KTRIAGa1_Vcx_z7g--beW0hhdTt420cdooAA6_zUgiKGWJnoWycPgwrSz8fm" crossorigin="anonymous">
{
    lang: "it",
    defaultRegScreenSet: "cnt-RegistrationLogin",
    enabledProviders: "facebook, twitter"
}
</script>

<script type="text/javascript">
getTwitterSharingButtons();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/it_IT/fbevents.js');

fbq('init', '1122092241156464');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1122092241156464&ev=PageView&noscript=1" /></noscript>
<!-- End Facebook Pixel Code -->

<script defer crossorigin="anonymous" src="//player.h-cdn.com/loader.js?customer=corrieredellosport_it"></script>

<link rel="stylesheet" href="//secure.widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css" type="text/css" />
<script defer src="//secure.widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<script>
var opta_settings = {
    subscription_id: "679767aa28c9dde02410de0836abca94",
    language: "it_IT",
    timezone: "Europe/Rome"
};
</script>

<meta name="last-modified" content="Saturday, 26-Jan-2019 15:59:42 CET">
</head>
<body class="has-skin-adv">
	<div class="adv big" id="adv-lead-top">
	<script>
		if (!smallscreen) insertAd("leaderboard_top");
	</script>
</div><div id="page">
		<header id="header" class="">
	<div class="container">
		<h1 class="logo"><a href="/">Guerin Sportivo</a> <span class="description">Giornale di critica e di politica sportiva <strong>fondato nel 1912</strong> </span></h1>
<nav class="menu">
	<ul class="main-menu">
		<li class=""><a href="/">Home</a></li>
			<li class="menu-calcio"><a href="/calcio/">Calcio</a></li>
			<li class="menu-calcio"><a href="http://www.guerinsportivo.it/archivio/calcio/calcio-internazionale">Calcio Internazionale</a></li>
			<li class="menu-formula1"><a href="http://www.guerinsportivo.it/archivio/formula1">Formula 1</a></li>
			<li class="menu-basket"><a href="http://www.guerinsportivo.it/archivio/basket">Basket</a></li>
			<li class="menu-altrisport"><a href="http://www.guerinsportivo.it/archivio/altri-sport">Altri Sport</a></li>
			<li class="menu-storia"><a href="http://www.guerinsportivo.it/widget/personaggi/2017/11/03-1165668/per_sempre_capitano/">Personaggi</a></li>
			</ul>
</nav>
<form class="search">
	<input type="text" placeholder="Cosa stai cercando?" />
	<button type="submit" class="button">Cerca</button>
	<span class="close"></span>
</form>
<span class="menu-handle"><span></span>Menu</span>
<span class="search-handle"><span></span>Cerca</span></div>
</header>
<div class="adv" id="pushbar">
	<script>
		if (!smallscreen) insertAd("pushbar");
		else if (!smallscreen_mobile) insertAd("leaderboard_top"); 
		else if (smallscreen_mobile) insertAd("mobile_top");
	</script>
</div>

<div style="display: block;position: fixed;left: 0px;bottom: 0px;z-index: 1000;width: 100%;height: 50px;-webkit-transition: all 500ms linear;-moz-transition: all 500ms linear;transition: all 500ms linear;text-align: center;" id="mobile_bot">
	<script>
		if (smallscreen_mobile) insertAd("mobile_bot");
	</script>
</div>
<div class="container">
			<article id="article" data-articleId="article_1912985" class="big calcio">
		
		<header class="post-heading">
			<div class="content">
				<span class="occhiello">Calcio</span>
				<h1 class="post-title">Quando Van Basten costava due milioni</h1>
				<div class="post-meta">
					<span class="author"><strong>Stefano Olivari</strong></span>
				<span class="date">26 gen - 15:58</span>
				</div>
			</div>
		</header>
		<div class="post-media ">
			<figure class="image">
					<img src="http://cdn.guerinsportivo.it/images/2019/01/26/155938787-3b251550-6e56-4882-a162-931613484c6d.jpg" alt="" />
						<figcaption>&copy; Getty Images</figcaption>	
					</figure>
			</div>
		<div class="extra">
			<div class="main-content">
				<div class="post-wrap">
					<div class="post-content">
						<p class="post-summary"> Piatek &egrave; diventato il terzo attaccante pi&ugrave; costoso della storia del Milan, ma con i bonus si pu&ograve; gi&agrave; dire che sia il primo. Certo il mondo &egrave; cambiato, ma fa lo stesso impressione che l&#39;olandese in una classifica a prezzi attualizzati non sarebbe nemmeno nei primi 50... 
</p>
						<div class="adv" id="adv-mrect-mid">
	<script>
		insertAd("mediumrectangle_mid");
	</script>
</div><div class="post-meta">
							<span class="tags">
									<a href="http://www.guerinsportivo.it/archivio/tag/Van+Basten/">Van Basten</a>
									</span>
							<!-- 								<span class="comments"><a href="#gigya-comments">0</a></span> -->
</div>
						<p><strong>Kryzsztof Piatek </strong>&egrave; il terzo attaccante pi&ugrave; costoso nella storia del Milan, con i 35 milioni che il club rossonero verser&agrave; ad un soddisfatto Genoa. &Egrave; poi sicuro che con i mitici bonus, ormai parte integrante di qualsiasi contratto, l&rsquo;attaccante polacco balzer&agrave; in testa a questa classifica che non ha ovviamente un valore sportivo ma che dice molto sulle aspettative che un giocatore trova quando si presenta a Milanello. E anche, purtroppo per Piatek, sulla severit&agrave; con cui sar&agrave; giudicato a San Siro.</p>

<p>I primi due della classifica di tutti i tempi non sono <strong>Van Basten</strong> e <strong>Shevchenko</strong>, nemmeno a prezzi attualizzati, ma <strong>Andr&eacute; Silva</strong> con i sanguinosi 38 milioni dati al Porto nel 2017 e Pippo Inzaghi con i 70 miliardi di lire del 2001 alla Juventus, che in realt&agrave; erano 40 miliardi pi&ugrave; Cristian Zenoni valutato 30. Comunque, anche prendendo per buoni i 70 miliardi, stiamo parlando di una cifra che come potere di acquisto vale circa 28 milioni di oggi. La graduatoria riserva molte sorprese, a riprova che il mercato non &egrave; una scienza esatta: sesto attaccante milanista pi&ugrave; costoso di tutti i tempi &egrave; Castillejo, con 25 milioni di euro, settimo Ibrahimovic, nono Shevchenko, quindicesimo Javi Moreno, con Van Basten nemmeno nei primi 50. Anche se bisogna ricordare che nel 1987 non fu preso dall&rsquo;Ajax dopo una trattativa ma pagando un parametro UEFA che all&rsquo;epoca ammontava a un miliardo e 750 milioni di lire (poco pi&ugrave; di un milione di euro di oggi).</p>

<p>&Egrave; comunque incredibile, con il senno di poi, la modalit&agrave; tutto sommato silenziosa con cui Van Basten arriv&ograve; nel Milan da poco preso in mano da Berlusconi. Nel novembre del 1986, dopo una sconfitta a Marassi contro la Sampdoria, un Berlusconi furioso decise infatti di rivoluzionare la squadra. Stabil&igrave; che Liedholm, gi&agrave; nel mirino da settimane, non sarebbe stato riconfermato e infatti dopo qualche mese fu esonerato: il campionato lo termin&ograve; in panchina Capello, raggiungendo la qualificazione UEFA dopo uno spareggio proprio contro la Sampdoria. Ma soprattutto decise di puntare per le stagioni successive sui migliori sul mercato da centrocampo in su, visto che la difesa era gi&agrave; di altissimo livello. E cos&igrave; in occasione di Olanda-Polonia per le qualificazioni europee si present&ograve; personalmente ad Amsterdam insieme al padre Luigi, a Galliani, a Braida e a vari consiglieri, fra i quali il direttore di Sorrisi e Canzoni, Gigi Vesigna) per incontrare proprio Van Basten e Gullit e mettersi d&rsquo;accordo almeno a livello di stretta di mano.</p>

<p>Galliani cerc&ograve; di minimizzare la portata dell&#39;incontro, ma Berlusconi non si fece pregare per svelare i piani del Milan e annunci&ograve; che il club aveva opzionato non soltanto Gullit e Van Basten, ma anche <strong>Borghi</strong>, <strong>Matth&auml;us</strong> e <strong>Alem?o</strong>. E che nei mesi successivi si sarebbe deciso su chi puntare. Da sottolineare che come stranieri il Milan aveva gi&agrave; Hateley e Wilkins, con il limite (tale sarebbe rimasto anche nel 1987-88) a due. Il primo dei cinque opzionati a rischiare di essere depennato fu proprio Van Basten che il 15 dicembre si sottopose a un&rsquo;operazione alla caviglia sinistra: il professor Marty, del quale avremmo risentito parlare, rimosse alcune schegge ossee.</p>

<p>Dalla testa del presidente rossonero uscirono poi rapidamente Matth&auml;us e Alem&atilde;o, che un anno e mezzo dopo sarebbero andati a Inter e Napoli, e alla fine il dubbio si ridusse a Borghi e Van Basten. Fu risolto prendendo entrambi, oltre a Gullit: per l&rsquo;argentino furono tirati fuori 3 miliardi di lire, pi&ugrave; un contratto quinquennale da 800 milioni lordi a stagione. Il progetto dell&rsquo;allargamento a tre stranieri fu rimandato dalla FIGC e cos&igrave; si impose una scelta. In maggio Borghi fu addirittura aggregato alla squadra, per un&rsquo;amichevole a Zurigo e poi per il Mundialito a San Siro. Un torneo in cui i rossoneri schierarono non soltanto Borghi, ma anche Rijkaard che nel frattempo era stato bloccato per il 1988. Van Basten segu&igrave; il Mundialito dalla tribuna, insieme a Sacchi: Borghi fu in seguito prestato al Como, dove fece malissimo prima di riprendersi un po&rsquo; e avere una carriera discreta ma molto inferiore alle aspettative. E Van Basten, pagato meno di lui, fu messo a disposizione di Sacchi arrivando a Milanello non diciamo a fari spenti, perch&eacute; era comunque la stella dell&#39;Ajax di Cruijff allenatore, ma certo senza attese messianiche.</p>
</div>
					<div class="post-share">
						<div id="article-content-share" class="share"></div>
<script type="text/javascript">
	shareBar();
</script></div>
				</div>
				</div>
			<div class="main-sidebar sticked">
	<div class="adv" id="adv-mrect-top">
	<script>
		insertAd("mediumrectangle_top");
	</script>
</div><!-- Sidebar -->
<div class="adv" id="adv-mrect-bot">
	<script>
		insertAd("mediumrectangle_bot");
	</script>
</div></div></div>
		<div class="continue">
			<div id="inread">
<script>insertAd("inread")</script>
</div><div id="ligatus_adv"></div>
<script>
	$(function(){
		var ligatusConf = {
			 "www.corrieredellosport.it/news" : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "https://a.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/media": {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox", "script": "https://a.ligatus.com/?ids=80689&t=js"}
			,"www.corrieredellosport.it/home": {"div": "lig_corrieredellosport_web_homepage", "script": "https://a.ligatus.com/?ids=95454&t=js"}

			,"m.corrieredellosport.it/news"   : {"div": "ligatus_corriere_dello_sport_calcio_web_smartbox_msite", "script": "https://a.ligatus.com/?ids=93180&t=js"}
			,"m.corrieredellosport.it/media"  : {"div": "corrieredellospo_msite_smartbox_article_foto_video", "script": "https://a.ligatus.com/?ids=85999&t=js"}
			,"m.corrieredellosport.it/home"  : {"div": "lig_corrieredellosport_web_homepage_mob", "script": "https://a.ligatus.com/?ids=95556&t=js"}

			,"www.tuttosport.com/news" : {"div": "lig_tuttosport_smartbox", "script": "https://a.ligatus.com/?ids=80891&t=js"}
			,"www.tuttosport.com/media": {"div": "tuttosport_web_smartbox_article_foto_video", "script": "https://a.ligatus.com/?ids=82443&t=js"}
			,"www.tuttosport.com/home": {"div": "tuttosport_web_homepage", "script": "https://a.ligatus.com/?ids=98708&t=js"}

			,"m.tuttosport.com/news"   : {"div": "lig_tuttosport_msite_smartbox", "script": "https://a.ligatus.com/?ids=80891&t=js"}
			,"m.tuttosport.com/media"  : {"div": "tuttosport_msite_smartbox_article_foto_video", "script": "https://a.ligatus.com/?ids=85987&t=js"}
			,"m.tuttosport.com/home"  : {"div": "lig_tuttosport_web_homepage_mob", "script": "https://a.ligatus.com/?ids=95558&t=js"}

			,"www.auto.it/news"   : {"div": "ligatus_cre_sportnetwork_auto_smartbox", "script": "https://a.ligatus.com/?ids=91332&t=js"}
			,"www.auto.it/media"  : {"div": "ligatus_sportnetwork_auto_smartbox_foto", "script": "https://a.ligatus.com/?ids=85929&t=js"}

			,"www.inmoto.it/news"   : {"div": "ligatus_sportnetwork_inmoto_smartbox", "script": "https://i.ligatus.com/it-placements/containers/sportnetwork/inmoto/tc-site.js"}
			,"www.inmoto.it/media"  : {"div": "ligatus_sportnetwork_inmoto_smartbox_foto", "script": "https://a.ligatus.com/?ids=85931&t=js"}

			,"autosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_autosprint_smartbox", "script": "https://a.ligatus.com/?ids=96476&t=js"}
			,"autosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_autosprint_smartbox_foto", "script": "https://a.ligatus.com/?ids=85941&t=js"}

			,"motosprint.corrieredellosport.it/news"   : {"div": "ligatus_cre_sportnetwork_motorsprint_smartbox", "script": "https://a.ligatus.com/?ids=96822&t=js"}
			,"motosprint.corrieredellosport.it/media"  : {"div": "ligatus_sportnetwork_motosprint_smartbox_foto", "script": "https://a.ligatus.com/?ids=85933&t=js"}
		}

		var conf = document.location.hostname + "/";

		if (!document.location.pathname.match("/motori/tech-zone"))
			if (document.location.pathname.match("^/news/")) {
				conf+="news";
			} else if (document.location.pathname.match("^/(foto|video)/")) {
				conf+="media";
			} else if (document.location.pathname == "/") {
				conf+="home";
			}

		if (ligatusConf[conf]) {
			var ligDivId = ligatusConf[conf].div;
			var ligScript = ligatusConf[conf].script;

			if (conf=="www.tuttosport.com/home") {
				//posizionimento dinamico
				var target = $("section > div.main > div.main-column.left")[1]; //terza vaschetta
				$(target).append(`<div id="${ligDivId}"></div>`);
			} if (conf=="www.corrieredellosport.it/home") {
				//posizionimento dinamico
				var target = null;
				var sideList = $(".sidebar > .photonews-list"); //prima sidebar news
				if (sideList.length>2) 
					target = sideList[1];
				else 
					target = sideList[0];
				$(target).after(`<div class='clear'></div><div id="${ligDivId}"></div><div class='clear'></div>`);
			} else {
				//posizionimento in base all'include
				$("#ligatus_adv").attr("id",ligDivId);	
			}

			if (document.location.search.indexOf("ligatusShow")>=0) {
				$("#"+ligDivId).css({'width':'300px', 'min-height':'200px','background-color':'#ADFF2F'});
			}
			
			$.getScript( ligScript, function() {
				console.log("adv: ligatus script loaded #"+ligDivId+" ["+ligScript+"]");
			});
		}
	});
</script>
<aside class="related">
	<h1 class="section-title big">
		<span>Vi raccomandiamo</span>
	</h1>
	<div class="articles">
		<article class="article calcio" data-articleid="article_1908337">
					<a href="http://www.guerinsportivo.it/news/calcio/2019/01/24-1908337/de_jong_e_l_arte_di_vendere/" class="image">
					<span><img src="http://cdn.guerinsportivo.it/images/2019/01/24/104624523-39a345af-21f9-49ec-b164-fa67427dcb3b.jpg" alt=""></span>
					</a>
					<span class="comments"><a href="http://www.guerinsportivo.it/news/calcio/2019/01/24-1908337/de_jong_e_l_arte_di_vendere/#gigya-comments">0</a></span>
					<div class="content">
						<a href="#" class="occhiello"><span>Calcio</span></a>
						<h1 class="title"><a href="http://www.guerinsportivo.it/news/calcio/2019/01/24-1908337/de_jong_e_l_arte_di_vendere/">De Jong e l'arte di vendere</a></h1>
					</div>
					
					<div class="meta">
						<span class="author"><strong>Stefano Olivari</strong></span>
					</div>
				</article>
				<article class="article calcio" data-articleid="article_1904005">
					<a href="http://www.guerinsportivo.it/news/calcio/2019/01/21-1904005/manfredini_e_le_vittime_del_sistina/" class="image">
					<span><img src="http://cdn.guerinsportivo.it/images/2019/01/21/212120917-bfc4714b-29bd-4546-9746-becbeecea5d1.jpg" alt=""></span>
					</a>
					<span class="comments"><a href="http://www.guerinsportivo.it/news/calcio/2019/01/21-1904005/manfredini_e_le_vittime_del_sistina/#gigya-comments">0</a></span>
					<div class="content">
						<a href="#" class="occhiello"><span>Calcio</span></a>
						<h1 class="title"><a href="http://www.guerinsportivo.it/news/calcio/2019/01/21-1904005/manfredini_e_le_vittime_del_sistina/">Manfredini e le vittime del Sistina</a></h1>
					</div>
					
					<div class="meta">
						<span class="author"><strong>Stefano Olivari</strong></span>
					</div>
				</article>
				<article class="article calcio" data-articleid="article_1901586">
					<a href="http://www.guerinsportivo.it/news/calcio/2019/01/20-1901586/piatek_e_altri_giochi_preziosi/" class="image">
					<span><img src="http://cdn.guerinsportivo.it/images/2019/01/20/182653696-d3b99f8c-48b9-4cbf-9139-b030c6f2b1ad.jpg" alt=""></span>
					</a>
					<span class="comments"><a href="http://www.guerinsportivo.it/news/calcio/2019/01/20-1901586/piatek_e_altri_giochi_preziosi/#gigya-comments">0</a></span>
					<div class="content">
						<a href="#" class="occhiello"><span>Calcio</span></a>
						<h1 class="title"><a href="http://www.guerinsportivo.it/news/calcio/2019/01/20-1901586/piatek_e_altri_giochi_preziosi/">Piatek e altri giochi Preziosi</a></h1>
					</div>
					
					<div class="meta">
						<span class="author"><strong>Stefano Olivari</strong></span>
					</div>
				</article>
				<article class="article calcio" data-articleid="article_1901214">
					<a href="http://www.guerinsportivo.it/news/calcio/2019/01/19-1901214/il_possesso_palla_di_manchester_city_e_juventus/" class="image">
					<span><img src="http://cdn.guerinsportivo.it/images/2019/01/19/171804821-012b7d09-f6f3-47f9-b079-e7ea7b01346a.jpg" alt=""></span>
					</a>
					<span class="comments"><a href="http://www.guerinsportivo.it/news/calcio/2019/01/19-1901214/il_possesso_palla_di_manchester_city_e_juventus/#gigya-comments">0</a></span>
					<div class="content">
						<a href="#" class="occhiello"><span>Calcio</span></a>
						<h1 class="title"><a href="http://www.guerinsportivo.it/news/calcio/2019/01/19-1901214/il_possesso_palla_di_manchester_city_e_juventus/">Il possesso palla di Manchester City e Juventus</a></h1>
					</div>
					
					<div class="meta">
						<span class="author"><strong>Stefano Olivari</strong></span>
					</div>
				</article>
				</div>
	</aside></div>
		<div class="main-content">
			<aside class="post-comments">
		<h1 class="section-title big">
			<span>Commenti</span>
		</h1>
		<div id="gigya-comments"></div>
		<script type='text/javascript'>
			var href = document.URL;
			var categoryId='news';
			commentsArticle( categoryId , href , 2, 'gigya-comments', '', 'facebook,twitter,yahoo,linkedin', ['Articolo']);			
		</script>
		</aside>
</div>
	</article>
</div>
<div id="top">
	<div class="container">
		<ul class="links">
			<li class="cds"><a href="http://www.corrieredellosport.it/">Corriere dello Sport</a></li>
			<li><a href="http://www.auto.it/">Auto.it</a></li>
            <li><a href="http://www.inmoto.it/" target="_blank">InMoto.it</a></li>
            <li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
            <li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
            <li class="network">
			<li class="network"><a href="javascript:void(0);">Network</a>
				<ul>
					<li class="current"><a href="#">GS - Guerin Sportivo</a></li>
					<li><a href="http://www.sportnetwork.it/" target="blank">Sport Network</a></li>
					<li><a href="http://www.contieditore.it/" target="blank">Conti Editore</a></li>
					<li><a href="http://www.corrieredellosport.it/stadio" target="blank">Stadio</a></li>
				</ul></li>
		</ul>
		<ul class="account">
	<li><a href="http://www.guerinsportivo.it/edizione-digitale/index.html" target="_blank">Edizione Digitale</a></li>
	<li><a href="http://registrazione.contieditore.it/members/login">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register">Registrati</a></li>
</ul>

		<!-- <ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/"></a></li>
	<li class="twitter"><a href="https://twitter.com/"></a></li>
</ul> -->
		<span class="search-handle"><span></span></span>
	</div>
</div><nav id="sidemenu">
    <span class="top"><span class="close"></span></span>

	<ul class="menu">
	  <li class="">
            <a href="/">Home</a>
            </li>
	    <li class="menu-calcio">
            <a href="/calcio/">Calcio</a>
            </li>
	    <li class="menu-calcio">
            <a href="http://www.guerinsportivo.it/archivio/calcio/calcio-internazionale">Calcio Internazionale</a>
            </li>
	    <li class="menu-formula1">
            <a href="http://www.guerinsportivo.it/archivio/formula1">Formula 1</a>
            </li>
	    <li class="menu-basket">
            <a href="http://www.guerinsportivo.it/archivio/basket">Basket</a>
            </li>
	    <li class="menu-altrisport">
            <a href="http://www.guerinsportivo.it/archivio/altri-sport">Altri Sport</a>
            </li>
	    <li class="menu-storia">
            <a href="http://www.guerinsportivo.it/widget/personaggi/2017/11/03-1165668/per_sempre_capitano/">Personaggi</a>
            </li>
	    </ul>
<!-- 	<ul class="services"> -->
<!-- 	</ul> -->
	<ul class="account">
<!-- 	<li><a href="http://www.contieditore.it/edicola-digitale/" target="_blank">Edicola Digitale</a></li> -->
	<li><a href="http://registrazione.contieditore.it/members/login">Login</a></li>
	<li><a href="http://registrazione.contieditore.it/members/register">Registrati</a></li>
</ul>
<!-- <ul class="social">
	<li class="facebook"><a href="https://www.facebook.com/"></a></li>
	<li class="twitter"><a href="https://twitter.com/"></a></li>
</ul> -->
<ul class="links">
	<li class="current"><a href="http://www.auto.it/">Auto.it</a></li>
	<li><a href="http://www.inmoto.it/" target="_blank">InMoto.it</a></li>
	<li><a href="http://autosprint.corrieredellosport.it/" target="_blank">Autosprint.it</a></li>
	<li><a href="http://motosprint.corrieredellosport.it/" target="_blank">Motosprint.it</a></li>
	<li><a href="http://www.guerinsportivo.it" target="_blank">GS - Guerin Sportivo</a></li>
	<li><a href="http://www.sportnetwork.it" target="_blank">Sport Network</a></li>
	<li><a href="http://www.contieditore.it" target="_blank">Conti Editore</a></li>
	<li><a href="http://www.corrieredellosport.it">Stadio</a></li>
</ul>
</nav>
<footer id="footer">
<div class="container">
<div class="brand">
<h1 class="logo">GuerinSportivo</h1>

<ul class="social-links">
	<li class="facebook"><a href="#">Facebook</a></li>
	<li class="twitter"><a href="#">Twitter</a></li>
</ul>

<p>Conti Editore S.r.l - Copyright &copy; 2017</p>

<p>Partita IVA: 00500101209</p>

<p>Tutti i diritti Riservati</p>
</div>

<div class="menu">
<nav>
<h1 class="title">Informazioni</h1>

<ul>
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173121/nota_legale/">Nota Legale</a></li>
	<li><a href="http://www.sportnetwork.it/">Pubblicit&agrave;</a></li>
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173117/privacy_policy/">Privacy Policy</a></li>
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173122/cookie_policy/">Cookie Policy</a></li>
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173123/abbonamenti/">Abbonamenti</a></li>
	<li><a href="http://www.guerinsportivo.it/edizione-digitale/index.html">Edizione Digitale</a></li>
	<!--<li><a href="#">Mappa del Sito</a></li> -->
	<li><a href="http://www.guerinsportivo.it/widget/utility/2017/11/06-1173116/condizioni_generali_di_utilizzo/">Condizioni Generali di Utilizzo e di vendita</a></li>
</ul>
</nav>
</div>
</div>
</footer>
</div>
	<script type="text/javascript">
 $(function(){ incrPageViewsCount('Articolo', '1912985');});
</script>
<script type="text/javascript" id="ean-native-embed-tag" src="//cdn.elasticad.net/native/serve/js/nativeEmbed.gz.js"></script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "19118822" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=19118822&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- google analytics -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18451039-1', 'auto');
  ga('set', 'anonymizeIp', true);

  if (!document.cookie.split(';').filter(function(item){return item.indexOf('cookiesDirective=1') >= 0}).length) {
    ga('set', 'allowAdFeatures', false);
  }
  
  ga('send', 'pageview');

</script>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2008 Nielsen//NetRatings -->
<script type="text/javascript">
        var _rsCI="sportnetwork-it";
        var _rsCG="0";
        var _rsDN="//secure-it.imrworldwide.com/";
        var _rsCC=0;
        var _rsIP=1;
        var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
        <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=sportnetwork-it&amp;cg=0" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->

</body>
</html>
